<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>11 year sentence for man who blew up 10 cash machines | Basingstoke Observer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.basingstokeobserver.co.uk/xmlrpc.php">
<meta property="og:image" content="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/93070904_cashpointexplosions-300x200.jpg"/>
<meta property="og:title" content="11 year sentence for man who blew up 10 cash machines"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Basingstoke man who was part of a gang that blew up 10 cash machines across the south east has been jailed. Daniel Dorkin, of Baynard Close, was one of four men involved in the theft of around £120,"/>
<meta property="og:url" content="http://www.basingstokeobserver.co.uk/11-year-sentence-for-man-who-blew-up-10-cash-machines"/>
<meta property="og:site_name" content="Basingstoke Observer"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.basingstokeobserver.co.uk/wp-content/uploads/2015/04/Basingstoke-Favicon.png" />
<link rel="apple-touch-icon" href="http://www.basingstokeobserver.co.uk/wp-content/uploads/2015/05/Observer-O.jpg" />

<link rel="pingback" href="http://www.basingstokeobserver.co.uk/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Basingstoke Observer &raquo; Feed" href="http://www.basingstokeobserver.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Basingstoke Observer &raquo; Comments Feed" href="http://www.basingstokeobserver.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Basingstoke Observer &raquo; 11 year sentence for man who blew up 10 cash machines Comments Feed" href="http://www.basingstokeobserver.co.uk/11-year-sentence-for-man-who-blew-up-10-cash-machines/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.basingstokeobserver.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bamboo-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bamboo-tweets-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/bamboo-tweets/bamboo-tweets.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/avatar-manager/avatar-manager.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/css/plugins.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/css/main.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/css/media.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/child-theme/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.basingstokeobserver.co.uk/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='background-manager-pub-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/background-manager/resources/css/pub.css?ver=1.2.5.2' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */window.background_manager_ajax={"url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php","action":"background-manager"};/* ]]> */</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/avatar-manager/avatar-manager.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"0","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/background-manager/resources/js/functions.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/background-manager/resources/js/flux.js?ver=1.2.5.2'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/background-manager/resources/js/pub.js?ver=1.2.5.2'></script>
<link rel='https://api.w.org/' href='http://www.basingstokeobserver.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.basingstokeobserver.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.basingstokeobserver.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.basingstokeobserver.co.uk/11-year-sentence-for-man-who-blew-up-10-cash-machines" />
<link rel='shortlink' href='http://www.basingstokeobserver.co.uk/?p=23288' />
<link rel="alternate" type="application/json+oembed" href="http://www.basingstokeobserver.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines" />
<link rel="alternate" type="text/xml+oembed" href="http://www.basingstokeobserver.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines&#038;format=xml" />

<!-- This site is using AdRotate v3.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:10px; max-width:3200px; }
	.b-3 { margin:10px; }
	.g-5 { min-width:2px; max-width:1824px; }
	.b-5 { margin:2px; }
	.g-8 { min-width:2px; max-width:1824px; }
	.b-8 { margin:2px; }
	.g-11 { min-width:2px; max-width:1824px; }
	.b-11 { margin:2px; }
	.g-14 { min-width:2px; max-width:1824px; }
	.b-14 { margin:2px; }
	.g-17 { min-width:2px; max-width:1824px; }
	.b-17 { margin:2px; }
	.g-20 { min-width:2px; max-width:3040px; }
	.b-20 { margin:2px; }
	.g-21 { margin:2px; }
	.g-23 { min-width:2px; max-width:1824px; }
	.b-23 { margin:2px; }
	.g-24 { margin:2px; }
	.g-30 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-31 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-32 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-33 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-34 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-35 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-37 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-38 { width:100%; max-width:650px; height:100%; max-height:90px; margin: 0 auto; }
	.g-39 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-44 { min-width:5px; max-width:930px; }
	.b-44 { margin:5px; }
	.g-46 { min-width:5px; max-width:1240px; }
	.b-46 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<style type="text/css" media="screen">
			#catapult-cookie-bar {
				display: none;
				direction: ltr;
				color: #dddddd;
				min-height: 30px;
				position: fixed;
				left: 0;
				bottom: 0;
				width: 100%;
				z-index: 99999;
				padding:6px 20px 4px;
				background-color: #464646;
				text-align:left;
			}
			#catapult-cookie-bar a {
				color: #dddddd;
			}
			button#catapultCookie {
				margin:0 20px;
				line-height:20px;
				background:#45AE52;
				border:none;
				color: #dddddd;
				padding:4px 12px;
				border-radius: 3px;
				cursor: pointer;
				font-size: 13px;
				font-weight: bold;
			}
		</style><meta name="robots" content="index, follow" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.basingstokeobserver.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" media="screen">body.myatu_bgm_body { background-image: none !important;background-color: #ffffff !important; } </style>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}body, body.layout-boxed{background-color:transparent;}{color:#00529c;}.breaking-news .bn-title{background-color:#00529c;}.breaking-news .bn-title:after{border-left-color:#00529c;}body.rtl .breaking-news .bn-title:after{border-right-color:#00529c;}.breaking-news .bn-title{color:#ffffff;}{color:#dd3333;}.news-ticker{background-color:#dd3333;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 100px;
height: 100px;
}
                        body {
    background-size: initial !important;
    padding-top: 200px;
    position: relative;
    top: -200px;
}
.layout-boxed2 .boxed-wrap {
    margin-top: 100px !important;
}




@media only screen and (max-width: 1000px) and (min-width: 0){
.topbar {
border-top:0;
}
}

.category .breaking-news {
    display: none;
}
.header > .inner {
    height: 90px;
    line-height: 90px;
}
.header-customerad{
    margin-top: 10px;
    margin-bottom: 10px;
}
.copyrights-area p {
     font-size: 11px;
}

.copyrights-text{
 color: white;   
 font-weight: bold;
}
.topbar {
    border-top: 4px solid white;
    border-left: 4px solid white;
    border-right: 4px solid white;
    }
    
.mom-social-icons li.twitter  {
	background-color: #00baf0;
}
.mom-social-icons li.twitter a.vector_icon:hover  {
	background-color: #5CD3F5;
}
.mom-social-icons li.facebook {
	background-color: #3b5997; 
}
.mom-social-icons li.facebook a.vector_icon:hover {
	background-color: #8295BD; 
}

.mom-social-icons li.youtube {
    background-color: #FF0000;
}
.mom-social-icons li.youtube a.vector_icon:hover {
	background-color: #FF5C5C; 
}                    </style>
    </head>
    <body class="single single-post postid-23288 single-format-standard custom-background both-sidebars-right both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true wpb-js-composer js-comp-ver-4.3.5 vc_responsive myatu_bgm_body">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/BasingstokeNews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
     			     <ul id="menu-top" class="top-nav mom_visibility_desktop"><li id="menu-item-10535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10535"><a href="http://www.basingstokeobserver.co.uk/distribution">Distribution</a></li>
<li id="menu-item-10529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10529"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer">Advertise in The Observer</a>
<ul class="sub-menu">
	<li id="menu-item-10530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10530"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/paid-for-advertising">How To Advertise</a></li>
	<li id="menu-item-10531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10531"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/online-advertising-free">Online Advertising  **Free**</a></li>
	<li id="menu-item-10532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10532"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li id="menu-item-10533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10533"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/advertising-terms-and-conditions">Advertising Terms and Conditions</a></li>
</ul>
</li>
<li id="menu-item-10536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10536"><a href="http://www.basingstokeobserver.co.uk/category/competitions">Competitions</a></li>
<li id="menu-item-10534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href="http://www.basingstokeobserver.co.uk/about-us">Contact Us</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10535"><a href="http://www.basingstokeobserver.co.uk/distribution">Distribution</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10529"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer">Advertise in The Observer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10530"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/paid-for-advertising">How To Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10531"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/online-advertising-free">Online Advertising  **Free**</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10532"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10533"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/advertising-terms-and-conditions">Advertising Terms and Conditions</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10536"><a href="http://www.basingstokeobserver.co.uk/category/competitions">Competitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href="http://www.basingstokeobserver.co.uk/about-us">Contact Us</a></li>
</ul>			     </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://www.basingstokeobserver.co.uk">
		                                                    <img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/10/Basingstoke-Logo.jpg" alt="Basingstoke Observer" width="293" height="60" />
                                                                                               <img class="mom_retina_logo" src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/10/Basingstoke-Logo.jpg" alt="Basingstoke Observer" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                    								<div class="header-customerad"><div class="g g-39"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsMzksMSw2MA==" href="http://www.iplumb.net"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2015/12/iPlumb-Web-Banner.jpg" /></a></div><div class="g-dyn a-20 c-2"><a class="gofollow" data-track="MjAsMzksMSw2MA==" href="http://www.slimmingworld.co.uk/joining-a-group//"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2015/12/Slimming-World-Web-Banner-1.jpg" /></a></div></div></div>
                    
                    
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-10537" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-10513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news">News</a>
<ul class="sub-menu ">
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/basingstoke">Basingstoke</a></li>
	<li id="menu-item-16973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/tadley">Tadley</a></li>
	<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/whitchurch">Whitchurch</a></li>
	<li id="menu-item-16972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/odiham">Odiham</a></li>
	<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/alton">Alton</a></li>
	<li id="menu-item-16971" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/north-hampshire">North Hampshire</a></li>
	<li id="menu-item-16975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://basingstokeobserver.co.uk">Categories</a>
	<ul class="sub-menu ">
		<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/community">Community</a></li>
		<li id="menu-item-10514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/crime">Crime</a></li>
		<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/education">Education</a></li>
		<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/environment">Environment</a></li>
		<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/events">Events</a></li>
		<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/forces">Forces</a></li>
		<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/health">Health</a></li>
		<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/in-court">In Court</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/politics">Politics</a></li>
		<li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/travel">Travel</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news/business">Business</a></li>
<li id="menu-item-10520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/sport">Sport</a>
<ul class="sub-menu ">
	<li id="menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-bison">Basingstoke Bison</a></li>
	<li id="menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-town">Basingstoke Town</a></li>
	<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/cricket">Cricket</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/football">Football</a></li>
	<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/motorsport">Motorsport</a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/other-sports">Other Sports</a></li>
	<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/rugby">Rugby</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/jobs">Jobs</a></li>
<li id="menu-item-10516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/entertainment">Entertainment</a>
<ul class="sub-menu ">
	<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/news-ents">Entertainment News</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li id="menu-item-10518" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/food-and-drink">Food and Drink</a></li>
	<li id="menu-item-10519" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/reviews">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/motor-news">Motors</a>
<ul class="sub-menu ">
	<li id="menu-item-21530" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.oxfordshireguardian.co.uk/category/motors/for-sale/">For Sale</a></li>
	<li id="menu-item-10515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/motor-news/reviews-motor-news">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10528" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.sellit247.co.uk/">Buy &#038; Sell</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-10537" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-10513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news">News</a>
<ul class="sub-menu ">
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/basingstoke">Basingstoke</a></li>
	<li id="menu-item-16973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/tadley">Tadley</a></li>
	<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/whitchurch">Whitchurch</a></li>
	<li id="menu-item-16972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/odiham">Odiham</a></li>
	<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/alton">Alton</a></li>
	<li id="menu-item-16971" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/north-hampshire">North Hampshire</a></li>
	<li id="menu-item-16975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://basingstokeobserver.co.uk">Categories</a>
	<ul class="sub-menu ">
		<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/community">Community</a></li>
		<li id="menu-item-10514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/crime">Crime</a></li>
		<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/education">Education</a></li>
		<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/environment">Environment</a></li>
		<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/events">Events</a></li>
		<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/forces">Forces</a></li>
		<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/health">Health</a></li>
		<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/in-court">In Court</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/politics">Politics</a></li>
		<li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/travel">Travel</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news/business">Business</a></li>
<li id="menu-item-10520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/sport">Sport</a>
<ul class="sub-menu ">
	<li id="menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-bison">Basingstoke Bison</a></li>
	<li id="menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-town">Basingstoke Town</a></li>
	<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/cricket">Cricket</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/football">Football</a></li>
	<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/motorsport">Motorsport</a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/other-sports">Other Sports</a></li>
	<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/rugby">Rugby</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/jobs">Jobs</a></li>
<li id="menu-item-10516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/entertainment">Entertainment</a>
<ul class="sub-menu ">
	<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/news-ents">Entertainment News</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li id="menu-item-10518" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/food-and-drink">Food and Drink</a></li>
	<li id="menu-item-10519" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/reviews">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/motor-news">Motors</a>
<ul class="sub-menu ">
	<li id="menu-item-21530" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.oxfordshireguardian.co.uk/category/motors/for-sale/">For Sale</a></li>
	<li id="menu-item-10515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/motor-news/reviews-motor-news">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10528" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.sellit247.co.uk/">Buy &#038; Sell</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.basingstokeobserver.co.uk">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Latest</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/11-year-sentence-for-man-who-blew-up-10-cash-machines">11 year sentence for man who blew up 10 cash machines</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/war-medals-stolen-in-burglary">War medals stolen in burglary</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/mill-receives-1-7m-funding-boost">Mill receives £1.7m funding boost</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/start-ups-to-gain-access-to-5g-facility-from-february">Start-ups to gain access to new Basing View 5G facility from February</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/basingstoke-driver-targeted-in-racially-aggravated-assault">Basingstoke taxi driver targeted in racially-aggravated assault</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/council-approves-new-hotel-budget">Budget set up by council to build Basing View business class hotel</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/category/news" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/category/news/local-towns" title="Local Towns"><span itemprop="title">Local Towns</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/category/news/local-towns/basingstoke" title="Basingstoke"><span itemprop="title">Basingstoke</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">11 year sentence for man who blew up 10 cash machines</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-23288 post type-post status-publish format-standard has-post-thumbnail category-basingstoke category-basingstoke-and-deane category-crime category-hampshire category-in-court category-news category-police tag-carousel tag-news-2 tag-ticker"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/93070904_cashpointexplosions.jpg" alt="11 year sentence for man who blew up 10 cash machines">
								<p class="wp-caption-text">Daniel Dorkin (pictured second left) </p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">11 year sentence for man who blew up 10 cash machines</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://www.basingstokeobserver.co.uk/author/christianwilson">Christian Wilson</a></span></span><span>on: <time datetime="2016-12-23T10:00:38+00:00" itemprop="datePublished" class="updated">December 23, 2016</time></span><span><a href="http://www.basingstokeobserver.co.uk/11-year-sentence-for-man-who-blew-up-10-cash-machines#respond">No Comments</a></span></div><div class="entry-content">
            <p>A Basingstoke man who was part of a gang that blew up 10 cash machines across the south east has been jailed.</p>
<p>Daniel Dorkin, of Baynard Close, was one of four men involved in the theft of around £120,000 from ATMs during a month-long crime spree.</p>
<p>The group pumped a combustible gas into the machines, and then ignited them from a short distance using an electrical charge, with police insisting it was “sheer luck” that no bystanders were hurt in the blasts.</p>
<p>Cash machines in Marlborough, Twickenham, Uxbridge, Windsor, Harrow, and Frimley were all targeted from August 9, with the group then arrested on September 8, after exploding an ATM in Denham, Buckinghamshire.</p>
<p>In half of their known attempts, the gang failed to reach the cash compartment, with Dorkin being identified by detectives, after being captured on CCTV at two of the crime scenes, wearing a t-shirt bearing the words “Seasoned Offender”.</p>
<p>And the 26-year-old was sentenced to 11 years in prison at Kingston Crown Court, in London, on Tuesday, after pleading guilty to conspiracy to steal, conspiracy to commit criminal damage, and recklessness endangering of life.</p>
<p>Ray Abraham, 36, of Hobart Drive, Hythe, was sentenced to 11 years and 14 months in prison, following the investigation from the Met Police’s Flying Squad.</p>
<p>And Trevor McCarthy, 43, of Barlby Road, London, and Gary Mills, 40, of Fleetwood Close, Chalfont St Giles, were both also jailed for 10 years and eight months.</p>
<p>Detective Inspector Mark Bedford, of the Flying Squad, said: &#8220;This crime network caused a series of large explosions in petrol stations, and it was by sheer luck that no unsuspecting members of the public were injured as they passed by.</p>
<p>“There has been substantial inconvenience caused to local communities who rely on the services of the ATMs, and also extensive damage to small business properties estimated to be in excess of £200,000.</p>
<p>“The substantial sentences handed down today reflect the danger posed to the public by the action of this reckless gang.”</p>
                  <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://www.basingstokeobserver.co.uk/tag/carousel" rel="tag">carousel</a><a href="http://www.basingstokeobserver.co.uk/tag/news-2" rel="tag">news</a><a href="http://www.basingstokeobserver.co.uk/tag/ticker" rel="tag">ticker</a>        </div> <!-- post tags -->
        
       <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fwp-content%2Fuploads%2F2016%2F12%2F93070904_cashpointexplosions.jpg&p&#91;title&#93;=&p&#91;summary&#93;=A Basingstoke man who was part of a gang that blew up 10 cash machines across the south east has been jailed. Daniel Dorkin, of Baynard Close, was one of four m', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=11 year sentence for man who blew up 10 cash machines&url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	            <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines&title=11 year sentence for man who blew up 10 cash machines&source=http%3A%2F%2Fwww.basingstokeobserver.co.uk', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    	                <div class="ss-icon pinterest">
                <a href="#"
onclick="javascript:window.open('http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fwp-content%2Fuploads%2F2016%2F12%2F93070904_cashpointexplosions.jpg&amp;
url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2F11-year-sentence-for-man-who-blew-up-10-cash-machines&amp;
is_video=false&amp;description=11 year sentence for man who blew up 10 cash machines', '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="11775" style=" ">
		<div class="e3lan-code"><div id="contentclick9088"></div>
<script type="text/javascript">
    (function() {
        var data =
        {
            pub_id: "3870",w_id: "9088",pw: "1992eba27cec39", cbust: (new Date()).getTime()
        };
	if (typeof widgetCheck9088 === 'undefined')   {
        var u="";
        for(var key in data){u+=key+"="+data[key]+"&"}
        u=u.substring(0,u.length-1);		
        var a = document.createElement("script");
        a.type= 'text/javascript';
        a.src = "https://api.contentclick.co.uk/pub_serve.php?" + u;
        a.async = true;		
        document.getElementById("contentclick9088").appendChild(a);
	window.widgetCheck9088 = "set";
	}
    })();		
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://2.gravatar.com/avatar/b3f8a8c7b503fb3d8d3163f08814f2ce?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3f8a8c7b503fb3d8d3163f08814f2ce?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.basingstokeobserver.co.uk/author/christianwilson">Christian Wilson</a></span>  </span></h3>
        <p>
		Reporter for the Basingstoke Observer covering Basingstoke, Tadley, Hook, Whitchurch, North Waltham, Odiham, Bramley and surrounding areas. Call me on 01235 516932 or e-mail at christian@taylornewspapers.co.uk	</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.basingstokeobserver.co.uk/author/christianwilson/feed"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.basingstokeobserver.co.uk/war-medals-stolen-in-burglary"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/bigstock-Crime-scene-investigation-poli-49818413-190x122.jpg" data-hidpi="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/bigstock-Crime-scene-investigation-poli-49818413-610x380.jpg" alt="War medals stolen in burglary"></a>
			                        <h4><a itemprop="name" href="http://www.basingstokeobserver.co.uk/war-medals-stolen-in-burglary">War medals stolen in burglary</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T13:25:09+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.basingstokeobserver.co.uk/mill-receives-1-7m-funding-boost"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/silk-pic--190x122.jpg" data-hidpi="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/silk-pic--610x380.jpg" alt="Mill receives £1.7m funding boost"></a>
			                        <h4><a itemprop="name" href="http://www.basingstokeobserver.co.uk/mill-receives-1-7m-funding-boost">Mill receives £1.7m funding boost</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T09:29:53+00:00">December 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.basingstokeobserver.co.uk/start-ups-to-gain-access-to-5g-facility-from-february"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/5g-pic--190x122.jpg" data-hidpi="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/5g-pic--610x380.jpg" alt="Start-ups to gain access to new Basing View 5G facility from February"></a>
			                        <h4><a itemprop="name" href="http://www.basingstokeobserver.co.uk/start-ups-to-gain-access-to-5g-facility-from-february">Start-ups to gain access to new Basing View 5G facility from February</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-21T15:01:11+00:00">December 21, 2016</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/11-year-sentence-for-man-who-blew-up-10-cash-machines#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.basingstokeobserver.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget widget_mostreadpostswidget"><div class="widget-head"><h3 class="widget-title"><span>Most Read Articles</span></h3></div><ul class="mlrp_ul">
        <li><a title="Lauren set to spend her Christmas helping schoolchildren in Nepal" href="http://www.basingstokeobserver.co.uk/lauren-set-to-spend-her-christmas-helping-schoolchildren-in-nepal">Lauren set to spend her Christmas helping schoolchildren in Nepal</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Small business boost for borough" href="http://www.basingstokeobserver.co.uk/small-business-boost-for-borough">Small business boost for borough</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="New donation given by charity couple" href="http://www.basingstokeobserver.co.uk/new-donation-given-by-charity-couple">New donation given by charity couple</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Start-ups to gain access to new Basing View 5G facility from February" href="http://www.basingstokeobserver.co.uk/start-ups-to-gain-access-to-5g-facility-from-february">Start-ups to gain access to new Basing View 5G facility from February</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Budget set up by council to build Basing View business class hotel" href="http://www.basingstokeobserver.co.uk/council-approves-new-hotel-budget">Budget set up by council to build Basing View business class hotel</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Unlucky Basingstoke are beaten again" href="http://www.basingstokeobserver.co.uk/unlucky-basingstoke-are-beaten-again">Unlucky Basingstoke are beaten again</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Basingstoke taxi driver targeted in racially-aggravated assault" href="http://www.basingstokeobserver.co.uk/basingstoke-driver-targeted-in-racially-aggravated-assault">Basingstoke taxi driver targeted in racially-aggravated assault</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Stampede swat Bees for double win" href="http://www.basingstokeobserver.co.uk/stampede-swat-bees-for-double-win">Stampede swat Bees for double win</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Mill receives £1.7m funding boost" href="http://www.basingstokeobserver.co.uk/mill-receives-1-7m-funding-boost">Mill receives £1.7m funding boost</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="War medals stolen in burglary" href="http://www.basingstokeobserver.co.uk/war-medals-stolen-in-burglary">War medals stolen in burglary</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></div><div class="widget widget_bamboo_tweets"><div class="widget-head"><h3 class="widget-title"><span>Recent Tweets</span></h3></div><i class="fa fa-twitter"></i><div class="tweet">#Basingstoke man jailed for part in gang that stole £120,000 by blowing up 10 cash machines across south east… <a target="_blank" href="https://t.co/ydtco8mO3e">https://t.co/ydtco8mO3e</a> </div><div class="tweet-date">21 mins ago</div><i class="fa fa-twitter"></i><div class="tweet">Five Second World War medals stolen, along with a wedding ring, and other jewellery during #Sherfield burglary… <a target="_blank" href="https://t.co/GvEHbkTYzs">https://t.co/GvEHbkTYzs</a> </div><div class="tweet-date">21 hours ago</div><i class="fa fa-twitter"></i><div class="tweet">The fabric at #Whitchurch Silk Mill is due to be preserved for another 200 years, following £1.7m lottery grant… <a target="_blank" href="https://t.co/zkWXz4LFjr">https://t.co/zkWXz4LFjr</a> </div><div class="tweet-date">1 day ago</div><i class="fa fa-twitter"></i><div class="tweet">Entrepreneurs and tech start-ups to gain access to #Basingtoke 5G facility for the first time in February… <a target="_blank" href="https://t.co/zE8GM7UHVn">https://t.co/zE8GM7UHVn</a> </div><div class="tweet-date">2 days ago</div><hr /><div class="bamboo-tweets-footer">Follow us on Twitter <a target="_blank" href="http://www.twitter.com/basingstokenews">@basingstokenews</a></div><hr /></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><div class="a-single a-17"><a href="http://issuu.com/taylor-newspapers/stacks"target="_blank"><img src="http://www.observergroup.co.uk/wp-content/uploads/2015/08/View-our-e-Newspapers.gif" /></a></div><br/></div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Basingstoke-Observer-1379752185643848/timeline/&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:220px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><noscript>
<a href="http://servedby.flashtalking.com/click/1/57667;1642741;0;209;0/?ft_width=300&ft_height=250&url=8527050" target="_blank">
<img border="0" src="http://servedby.flashtalking.com/imp/1/57667;1642741;205;gif;BasingstokeObserver;300x250MPU/?"></a>
</noscript>
<script language="Javascript1.1" type="text/javascript">
var ftClick = "";
var ftExpTrack_1642741 = "";
var ftX = "";
var ftY = "";
var ftZ = "";
var ftOBA = 1;
var ftContent = "";
var ftCustom = "";
var ft300x250_OOBclickTrack = "";
var ftRandom = Math.random()*1000000;
var ftBuildTag1 = "<scr";
var ftBuildTag2 = "</";
var ftClick_1642741 = ftClick;
if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}
var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());
var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';
ftTag += 'src="http://servedby.flashtalking.com/imp/1/57667;1642741;201;js;BasingstokeObserver;300x250MPU/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_referrer='+encodeURIComponent(ft_referrer)+'&cachebuster='+ftRandom+'" id="ftscript_300x250" name="ftscript_300x250"';
ftTag += '>' + ftBuildTag2 + 'script>';
document.write(ftTag);
</script>
</div>
		</div><div class="widget widget_adrotate_widgets"><div class="g g-3"><div class="g-col b-3 a-7"><a class="gofollow" data-track="NywzLDEsNjA=" href="http://www.lagunaholidays.com/"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/10/Laguna-Button.jpg" /></a></div><div class="g-col b-3 a-10"><a class="gofollow" data-track="MTAsMywxLDYw" href="https://www.facebook.com/squirrels.antiques?fref=ts/"target="_blank"><img src="http://www.observergroup.co.uk/wp-content/uploads/2015/06/squirrels-e1434381365804.jpg" /></a></div><div class="g-col b-3 a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="http://www.riptonwindows.co.uk/"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/Ripton-Button.jpg" /></a></div><div class="g-col b-3 a-74"><a href="mailto:lolly@splashinns.com"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/11/Cherry-Tree-250x125.jpg" /></a></div><div class="g-col b-3 a-76"><a class="gofollow" data-track="NzYsMywxLDYw" href="mailto:keith@pjsagri.co.uk"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/12/PJS.jpg" /></a></div></div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright © 2016 Taylor Newspapers Ltd, Unit 4a Hawksworth, Southmead Industrial Estate, Didcot, Oxfordshire, OX11 7HR</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/BasingstokeNews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43539653-1', 'auto');
  ga('send', 'pageview');

</script>        	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!catapultReadCookie("catAccCookies")){//If the cookie has not been set
				jQuery("#catapult-cookie-bar").show();
							}
		});
	</script>

<!-- Background Manager Start -->

<!-- Background Manager End -->
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.8-5815'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.basingstokeobserver.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/uk-cookie-consent/js/uk-cookie-consent-js.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php","nonce":"c69ee33932","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.basingstokeobserver.co.uk","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-30').gslider({ groupid: 30, speed: 3000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 3000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 3000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 3000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 6000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="catapult-cookie-bar">This site uses cookies<button id="catapultCookie" tabindex=1 onclick="catapultAcceptCookies();">Accept</button><a tabindex=1 href="http://www.basingstokeobserver.co.uk/cookie-policy">More info</a></div>    </body>
</html>