<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>No Persuasion needed as sons buy picture for mum | Basingstoke Observer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.basingstokeobserver.co.uk/xmlrpc.php">
<meta property="og:image" content="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/SGPArkJaneFrankum008-300x204.jpg"/>
<meta property="og:title" content="No Persuasion needed as sons buy picture for mum"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A cancer charity has had a fundraising boost thanks to the auction of a portrait of Pride and Prejudice author Jane Austen. Ark benefited from an online auction in which a councillor bid for a portrai"/>
<meta property="og:url" content="http://www.basingstokeobserver.co.uk/no-persuasion-needed-as-sons-buy-picture-for-mum"/>
<meta property="og:site_name" content="Basingstoke Observer"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.basingstokeobserver.co.uk/wp-content/uploads/2015/04/Basingstoke-Favicon.png" />
<link rel="apple-touch-icon" href="http://www.basingstokeobserver.co.uk/wp-content/uploads/2015/05/Observer-O.jpg" />

<link rel="pingback" href="http://www.basingstokeobserver.co.uk/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Basingstoke Observer &raquo; Feed" href="http://www.basingstokeobserver.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Basingstoke Observer &raquo; Comments Feed" href="http://www.basingstokeobserver.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Basingstoke Observer &raquo; No Persuasion needed as sons buy picture for mum Comments Feed" href="http://www.basingstokeobserver.co.uk/no-persuasion-needed-as-sons-buy-picture-for-mum/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.basingstokeobserver.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bamboo-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='bamboo-tweets-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/bamboo-tweets/bamboo-tweets.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/avatar-manager/avatar-manager.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.basingstokeobserver.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.5.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/css/plugins.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/css/main.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/css/media.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.basingstokeobserver.co.uk/wp-content/themes/child-theme/style.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.basingstokeobserver.co.uk/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type="text/javascript">/* <![CDATA[ */window.background_manager_ajax={"url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php","action":"background-manager"};/* ]]> */</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/avatar-manager/avatar-manager.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.11'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.5.11'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.5.11'></script>
<link rel='https://api.w.org/' href='http://www.basingstokeobserver.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.basingstokeobserver.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.basingstokeobserver.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.11" />
<link rel="canonical" href="http://www.basingstokeobserver.co.uk/no-persuasion-needed-as-sons-buy-picture-for-mum" />
<link rel='shortlink' href='http://www.basingstokeobserver.co.uk/?p=26862' />
<link rel="alternate" type="application/json+oembed" href="http://www.basingstokeobserver.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum" />
<link rel="alternate" type="text/xml+oembed" href="http://www.basingstokeobserver.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum&#038;format=xml" />

<!-- This site is using AdRotate v3.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:10px; max-width:3200px; }
	.b-3 { margin:10px; }
	.g-5 { min-width:2px; max-width:1824px; }
	.b-5 { margin:2px; }
	.g-8 { min-width:2px; max-width:1824px; }
	.b-8 { margin:2px; }
	.g-11 { min-width:2px; max-width:1824px; }
	.b-11 { margin:2px; }
	.g-14 { min-width:2px; max-width:1824px; }
	.b-14 { margin:2px; }
	.g-17 { min-width:2px; max-width:1824px; }
	.b-17 { margin:2px; }
	.g-20 { min-width:2px; max-width:3040px; }
	.b-20 { margin:2px; }
	.g-21 { margin:2px; }
	.g-23 { min-width:2px; max-width:1824px; }
	.b-23 { margin:2px; }
	.g-24 { margin:2px; }
	.g-30 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-31 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-32 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-33 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-34 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-35 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-37 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-38 { width:100%; max-width:650px; height:100%; max-height:90px; margin: 0 auto; }
	.g-39 { margin:0px;width:100%; max-width:650px; height:100%; max-height:90px; }
	.g-44 { min-width:5px; max-width:930px; }
	.b-44 { margin:5px; }
	.g-46 { min-width:5px; max-width:1240px; }
	.b-46 { margin:5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<style type="text/css" media="screen">
			#catapult-cookie-bar {
				display: none;
				direction: ltr;
				color: #dddddd;
				min-height: 30px;
				position: fixed;
				left: 0;
				bottom: 0;
				width: 100%;
				z-index: 99999;
				padding:6px 20px 4px;
				background-color: #464646;
				text-align:left;
			}
			#catapult-cookie-bar a {
				color: #dddddd;
			}
			button#catapultCookie {
				margin:0 20px;
				line-height:20px;
				background:#45AE52;
				border:none;
				color: #dddddd;
				padding:4px 12px;
				border-radius: 3px;
				cursor: pointer;
				font-size: 13px;
				font-weight: bold;
			}
		</style><meta name="robots" content="index, follow" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.basingstokeobserver.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}body, body.layout-boxed{background-color:transparent;}{color:#00529c;}.breaking-news .bn-title{background-color:#00529c;}.breaking-news .bn-title:after{border-left-color:#00529c;}body.rtl .breaking-news .bn-title:after{border-right-color:#00529c;}.breaking-news .bn-title{color:#ffffff;}{color:#dd3333;}.news-ticker{background-color:#dd3333;}.news-ticker li a, .news-ticker li{color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 100px;
height: 100px;
}
.layout-boxed{background-color:rgba(255, 255, 255, 0.1) !important;}

body {
    background-size: initial !important;
    padding-top: 200px;
    position: relative;
    top: -200px;
}
.layout-boxed2 .boxed-wrap {
    margin-top: 100px !important;
}

@media only screen and (max-width: 1000px) and (min-width: 0){
.topbar {
border-top:0;
}
}

.category .breaking-news {
    display: none;
}
.header > .inner {
    height: 90px;
    line-height: 90px;
}
.header-customerad{
    margin-top: 10px;
    margin-bottom: 10px;
}
.copyrights-area p {
     font-size: 11px;
}

.copyrights-text{
 color: white;   
 font-weight: bold;
}
.topbar {
    border-top: 4px solid white;
    border-left: 4px solid white;
    border-right: 4px solid white;
    }
    
.mom-social-icons li.twitter  {
	background-color: #00baf0;
}
.mom-social-icons li.twitter a.vector_icon:hover  {
	background-color: #5CD3F5;
}
.mom-social-icons li.facebook {
	background-color: #3b5997; 
}
.mom-social-icons li.facebook a.vector_icon:hover {
	background-color: #8295BD; 
}

.mom-social-icons li.youtube {
    background-color: #FF0000;
}
.mom-social-icons li.youtube a.vector_icon:hover {
	background-color: #FF5C5C; 
}</style>
    </head>
    <body class="single single-post postid-26862 single-format-standard custom-background both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true wpb-js-composer js-comp-ver-4.3.5 vc_responsive myatu_bgm_body">

    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/BasingstokeNews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
     			     <ul id="menu-top" class="top-nav mom_visibility_desktop"><li id="menu-item-10535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10535"><a href="http://www.basingstokeobserver.co.uk/distribution">Distribution</a></li>
<li id="menu-item-10529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10529"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer">Advertise in The Observer</a>
<ul class="sub-menu">
	<li id="menu-item-10530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10530"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/paid-for-advertising">How To Advertise</a></li>
	<li id="menu-item-10531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10531"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/online-advertising-free">Online Advertising  **Free**</a></li>
	<li id="menu-item-10532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10532"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li id="menu-item-10533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10533"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/advertising-terms-and-conditions">Advertising Terms and Conditions</a></li>
</ul>
</li>
<li id="menu-item-10536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10536"><a href="http://www.basingstokeobserver.co.uk/category/competitions">Competitions</a></li>
<li id="menu-item-10534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href="http://www.basingstokeobserver.co.uk/about-us">Contact Us</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10535"><a href="http://www.basingstokeobserver.co.uk/distribution">Distribution</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10529"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer">Advertise in The Observer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10530"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/paid-for-advertising">How To Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10531"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/online-advertising-free">Online Advertising  **Free**</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10532"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10533"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/advertising-terms-and-conditions">Advertising Terms and Conditions</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10536"><a href="http://www.basingstokeobserver.co.uk/category/competitions">Competitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href="http://www.basingstokeobserver.co.uk/about-us">Contact Us</a></li>
</ul>			     </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://www.basingstokeobserver.co.uk">
		                                                    <img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/10/Basingstoke-Logo.jpg" alt="Basingstoke Observer" width="293" height="60" />
                                                                                               <img class="mom_retina_logo" src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/10/Basingstoke-Logo.jpg" alt="Basingstoke Observer" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                    								<div class="header-customerad"><div class="g g-39"><div class="g-dyn a-20 c-1"><a class="gofollow" data-track="MjAsMzksMSw2MA==" href="http://www.slimmingworld.co.uk"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/06/Slimming-World-Web-Banner.jpg" /></a></div></div></div>
                    
                    
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-10537" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-10513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news">News</a>
<ul class="sub-menu ">
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/basingstoke">Basingstoke</a></li>
	<li id="menu-item-16973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/tadley">Tadley</a></li>
	<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/whitchurch">Whitchurch</a></li>
	<li id="menu-item-16972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/odiham">Odiham</a></li>
	<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/alton">Alton</a></li>
	<li id="menu-item-16975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://basingstokeobserver.co.uk">Categories</a>
	<ul class="sub-menu ">
		<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/community">Community</a></li>
		<li id="menu-item-10514" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/crime">Crime</a></li>
		<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/education">Education</a></li>
		<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/environment">Environment</a></li>
		<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/events">Events</a></li>
		<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/forces">Forces</a></li>
		<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/health">Health</a></li>
		<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/in-court">In Court</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/politics">Politics</a></li>
		<li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/travel">Travel</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news/business">Business</a></li>
<li id="menu-item-10520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/sport">Sport</a>
<ul class="sub-menu ">
	<li id="menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-bison">Basingstoke Bison</a></li>
	<li id="menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-town">Basingstoke Town</a></li>
	<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/cricket">Cricket</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/football">Football</a></li>
	<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/motorsport">Motorsport</a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/other-sports">Other Sports</a></li>
	<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/rugby">Rugby</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/jobs">Jobs</a></li>
<li id="menu-item-10516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/entertainment">Entertainment</a>
<ul class="sub-menu ">
	<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/news-ents">Entertainment News</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li id="menu-item-10518" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/food-and-drink">Food and Drink</a></li>
	<li id="menu-item-10519" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/reviews">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/motor-news">Motors</a>
<ul class="sub-menu ">
	<li id="menu-item-21530" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.oxfordshireguardian.co.uk/category/motors/for-sale/">For Sale</a></li>
	<li id="menu-item-10515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/motor-news/reviews-motor-news">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10528" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.sellit247.co.uk/">Buy &#038; Sell</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-10537" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/"><i class="momizat-icon-home2"></i>Home</a></li>
<li id="menu-item-10513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news">News</a>
<ul class="sub-menu ">
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/basingstoke">Basingstoke</a></li>
	<li id="menu-item-16973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/tadley">Tadley</a></li>
	<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/whitchurch">Whitchurch</a></li>
	<li id="menu-item-16972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/odiham">Odiham</a></li>
	<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/news/local-towns/alton">Alton</a></li>
	<li id="menu-item-16975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://basingstokeobserver.co.uk">Categories</a>
	<ul class="sub-menu ">
		<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/community">Community</a></li>
		<li id="menu-item-10514" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/crime">Crime</a></li>
		<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/education">Education</a></li>
		<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/environment">Environment</a></li>
		<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/events">Events</a></li>
		<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/forces">Forces</a></li>
		<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/health">Health</a></li>
		<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/in-court">In Court</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/politics">Politics</a></li>
		<li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.basingstokeobserver.co.uk/category/news/travel">Travel</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/news/business">Business</a></li>
<li id="menu-item-10520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/sport">Sport</a>
<ul class="sub-menu ">
	<li id="menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-bison">Basingstoke Bison</a></li>
	<li id="menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/basingstoke-town">Basingstoke Town</a></li>
	<li id="menu-item-10523" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/cricket">Cricket</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/football">Football</a></li>
	<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/motorsport">Motorsport</a></li>
	<li id="menu-item-10526" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/other-sports">Other Sports</a></li>
	<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/sport/rugby">Rugby</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12118" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/jobs">Jobs</a></li>
<li id="menu-item-10516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/entertainment">Entertainment</a>
<ul class="sub-menu ">
	<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/news-ents">Entertainment News</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/advertise-in-the-observer/free-listing-in-whats-on">Free Listing in &#8216;Whats On&#8217;</a></li>
	<li id="menu-item-10518" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/food-and-drink">Food and Drink</a></li>
	<li id="menu-item-10519" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/entertainment/reviews">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.basingstokeobserver.co.uk/category/motor-news">Motors</a>
<ul class="sub-menu ">
	<li id="menu-item-21530" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.oxfordshireguardian.co.uk/category/motors/for-sale/">For Sale</a></li>
	<li id="menu-item-10515" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.basingstokeobserver.co.uk/category/motor-news/reviews-motor-news">Reviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10528" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.sellit247.co.uk/">Buy &#038; Sell</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.basingstokeobserver.co.uk">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Latest</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/no-persuasion-needed-as-sons-buy-picture-for-mum">No Persuasion needed as sons buy picture for mum</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/working-to-narrow-pay-gap">Working to narrow pay gap</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/young-and-old-gather-to-remember-those-fallen">Young and old gather to remember those fallen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/service-station-would-be-an-important-rest-stop-for-m3">Service station would be an ‘important rest stop’ for M3</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/dragons-confirm-move-to-new-complex-for-201819-season">Dragons confirm move to new complex for 2018/19 season</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.basingstokeobserver.co.uk/clerk-celebrates-30-years-of-being-helpful-in-community">Clerk celebrates 30 years of being helpful in community</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/category/news" title="News"><span itemprop="title">News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/category/news/local-towns" title="Local Towns"><span itemprop="title">Local Towns</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.basingstokeobserver.co.uk/category/news/local-towns/basingstoke" title="Basingstoke"><span itemprop="title">Basingstoke</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">No Persuasion needed as sons buy picture for mum</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-26862 post type-post status-publish format-standard has-post-thumbnail category-basingstoke category-news category-newsbox tag-basingstoke tag-news-2 tag-ticker"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/SGPArkJaneFrankum008.jpg" alt="No Persuasion needed as sons buy picture for mum">
								<p class="wp-caption-text">Councillor Jane Frankum with the painting of Jane Austen that was bought for her by her sons, Mayor Paul Frankum, right and Tony. Picture: Sarah Gaunt Photography</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">No Persuasion needed as sons buy picture for mum</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://www.basingstokeobserver.co.uk/author/eva">Eva Astreinidou</a></span></span><span>on: <time datetime="2017-11-17T09:55:13+00:00" itemprop="datePublished" class="updated">November 17, 2017</time></span><span><a href="http://www.basingstokeobserver.co.uk/no-persuasion-needed-as-sons-buy-picture-for-mum#respond">No Comments</a></span></div><div class="entry-content">
            <p>A cancer charity has had a fundraising boost thanks to the auction of a portrait of Pride and Prejudice author Jane Austen.</p>
<p>Ark benefited from an online auction in which a councillor bid for a portrait of the world-renowned writer, previously owned by the charity.</p>
<p>The art is now hanging in pride of place in the home of the borough’s ‘first lady’, Mayoress Jane Frankum after her sons, the borough’s Mayor Cllr Paul Frankum and Tony, successfully bid for it as a birthday gift for her.</p>
<p>The charity has so far raised £1.6million of a total £5m needed to build a new cancer treatment centre that will offer support services and therapies alongside chemotherapy and radiotherapy treatments.</p>
<p>Mrs Frankum said the present is particularly meaningful after the passing of her husband Ken, who died from cancer in 2011.</p>
<p>She said: “I am thrilled to be the new owner of this lovely painting. My sons got it for me as a birthday present, and also in memory of Ken, my husband and their dad.</p>
<p>“Our family had a traumatic time during Ken’s illness, having to visit several different hospitals.</p>
<p>“We are all pleased that the money that has been raised through the online auction will help Ark’s campaign to raise vital funds for the new cancer treatment centre.</p>
<p>“Having treatment and supportive services under one roof will make a big difference to people and will help save lives.”</p>
<p>The portrait of the author, who lived in Steventon for much of her life, was painted by artist Lois Cordelia during the charity’s Sitting with Jane project in September.</p>
<p>Sitting with Jane was a 10-week tour of the streets and parks of Basingstoke organised by Destination Basingstoke.</p>
<p>The benches were then sold off raising £70,000 for Ark.</p>
                  <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://www.basingstokeobserver.co.uk/tag/basingstoke" rel="tag">Basingstoke</a><a href="http://www.basingstokeobserver.co.uk/tag/news-2" rel="tag">news</a><a href="http://www.basingstokeobserver.co.uk/tag/ticker" rel="tag">ticker</a>        </div> <!-- post tags -->
        
       <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fwp-content%2Fuploads%2F2017%2F11%2FSGPArkJaneFrankum008.jpg&p&#91;title&#93;=&p&#91;summary&#93;=A cancer charity has had a fundraising boost thanks to the auction of a portrait of Pride and Prejudice author Jane Austen. Ark benefited from an online auction', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=No Persuasion needed as sons buy picture for mum&url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	            <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum&title=No Persuasion needed as sons buy picture for mum&source=http%3A%2F%2Fwww.basingstokeobserver.co.uk', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    	                <div class="ss-icon pinterest">
                <a href="#"
onclick="javascript:window.open('http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fwp-content%2Fuploads%2F2017%2F11%2FSGPArkJaneFrankum008.jpg&amp;
url=http%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fno-persuasion-needed-as-sons-buy-picture-for-mum&amp;
is_video=false&amp;description=No Persuasion needed as sons buy picture for mum', '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="11775" style=" ">
		<div class="e3lan-code"><div id="contentclick9088"></div>
<script type="text/javascript">
    (function() {
        var data =
        {
            pub_id: "3870",w_id: "9088",pw: "1992eba27cec39", cbust: (new Date()).getTime()
        };
	if (typeof widgetCheck9088 === 'undefined')   {
        var u="";
        for(var key in data){u+=key+"="+data[key]+"&"}
        u=u.substring(0,u.length-1);		
        var a = document.createElement("script");
        a.type= 'text/javascript';
        a.src = "https://api.contentclick.co.uk/pub_serve.php?" + u;
        a.async = true;		
        document.getElementById("contentclick9088").appendChild(a);
	window.widgetCheck9088 = "set";
	}
    })();		
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/07e246c4c859e3791aea931bda7187b8?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/07e246c4c859e3791aea931bda7187b8?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.basingstokeobserver.co.uk/author/eva">Eva Astreinidou</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.basingstokeobserver.co.uk/author/eva/feed"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.basingstokeobserver.co.uk/nurses-raise-awareness-of-effects-of-alcohol"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-10.51.15-190x122.jpg" data-hidpi="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/Screen-Shot-2017-11-13-at-10.51.15-610x380.jpg" alt="Nurses raise awareness of effects of alcohol"></a>
			                        <h4><a itemprop="name" href="http://www.basingstokeobserver.co.uk/nurses-raise-awareness-of-effects-of-alcohol">Nurses raise awareness of effects of alcohol</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-11-17T09:57:34+00:00">November 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.basingstokeobserver.co.uk/working-to-narrow-pay-gap"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/pexels-photo-265036-190x122.jpg" data-hidpi="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/pexels-photo-265036-610x380.jpg" alt="Working to narrow pay gap"></a>
			                        <h4><a itemprop="name" href="http://www.basingstokeobserver.co.uk/working-to-narrow-pay-gap">Working to narrow pay gap</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-11-15T10:57:20+00:00">November 15, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.basingstokeobserver.co.uk/young-and-old-gather-to-remember-those-fallen"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/IMG_6847A-1-190x122.jpg" data-hidpi="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/IMG_6847A-1-610x380.jpg" alt="Young and old gather to remember those fallen"></a>
			                        <h4><a itemprop="name" href="http://www.basingstokeobserver.co.uk/young-and-old-gather-to-remember-those-fallen">Young and old gather to remember those fallen</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-11-15T10:52:20+00:00">November 15, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-persuasion-needed-as-sons-buy-picture-for-mum#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.basingstokeobserver.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget widget_mostreadpostswidget"><div class="widget-head"><h3 class="widget-title"><span>Most Read Articles</span></h3></div><ul class="mlrp_ul">
        <li><a title="Making charging electric cars easier" href="http://www.basingstokeobserver.co.uk/making-charging-electric-cars-easier">Making charging electric cars easier</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Dragons confirm move to new complex for 2018/19 season" href="http://www.basingstokeobserver.co.uk/dragons-confirm-move-to-new-complex-for-201819-season">Dragons confirm move to new complex for 2018/19 season</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Service station would be an ‘important rest stop’ for M3" href="http://www.basingstokeobserver.co.uk/service-station-would-be-an-important-rest-stop-for-m3">Service station would be an ‘important rest stop’ for M3</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Clerk celebrates 30 years of being helpful in community" href="http://www.basingstokeobserver.co.uk/clerk-celebrates-30-years-of-being-helpful-in-community">Clerk celebrates 30 years of being helpful in community</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Firearms amnesty as police appeal for guns to be handed in" href="http://www.basingstokeobserver.co.uk/firearms-amnesty-as-police-appeal-for-guns-to-be-handed-in">Firearms amnesty as police appeal for guns to be handed in</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Crew dance their way to final" href="http://www.basingstokeobserver.co.uk/crew-dance-their-way-to-final">Crew dance their way to final</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Working to narrow pay gap" href="http://www.basingstokeobserver.co.uk/working-to-narrow-pay-gap">Working to narrow pay gap</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Stoat-ally unique fire safety tips" href="http://www.basingstokeobserver.co.uk/stoat-ally-unique-fire-safety-tips">Stoat-ally unique fire safety tips</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Victory for Jamie as he runs to raise cash for disability charity" href="http://www.basingstokeobserver.co.uk/victory-for-jamie-as-he-runs-to-raise-cash-for-disability-charity">Victory for Jamie as he runs to raise cash for disability charity</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Young and old gather to remember those fallen" href="http://www.basingstokeobserver.co.uk/young-and-old-gather-to-remember-those-fallen">Young and old gather to remember those fallen</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></div><div class="widget widget_bamboo_tweets"><div class="widget-head"><h3 class="widget-title"><span>Recent Tweets</span></h3></div><i class="fa fa-twitter"></i><div class="tweet">Members of Hampshire Hospitals alcohol team used life-sized silicon livers to show the effects drinking can have:
<a target="_blank" href="https://t.co/daQG7y4yX8">https://t.co/daQG7y4yX8</a> </div><div class="tweet-date">13 hours ago</div><i class="fa fa-twitter"></i><div class="tweet">@BasingstokeDC @HampshirePride Hello, do you have more information on this? It would be great to write a piece on i… <a target="_blank" href="https://t.co/dlZHfA6vwF">https://t.co/dlZHfA6vwF</a> </div><div class="tweet-date">18 hours ago</div><i class="fa fa-twitter"></i><div class="tweet">A cancer charity has had a fundraising boost thanks to the auction of a portrait of Pride and Prejudice author Jane… <a target="_blank" href="https://t.co/BJVSXnI5n8">https://t.co/BJVSXnI5n8</a> </div><div class="tweet-date">19 hours ago</div><i class="fa fa-twitter"></i><div class="tweet">Justin Rose is one of three golfers fighting for the Race to Dubai crown at the European Tour’s DP World Tour Champ… <a target="_blank" href="https://t.co/skU4NeLU5w">https://t.co/skU4NeLU5w</a> </div><div class="tweet-date">1 day ago</div><hr /><div class="bamboo-tweets-footer">Follow us on Twitter <a target="_blank" href="http://www.twitter.com/basingstokenews">@basingstokenews</a></div><hr /></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="http://issuu.com/taylor-newspapers/stacks"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/04/View-our-e-Newspapers.gif" /></a></div><br/></div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Basingstoke-Observer-1379752185643848/timeline/&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:220px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><noscript>
<a href="http://servedby.flashtalking.com/click/1/57667;1642741;0;209;0/?ft_width=300&ft_height=250&url=8527050" target="_blank">
<img border="0" src="http://servedby.flashtalking.com/imp/1/57667;1642741;205;gif;BasingstokeObserver;300x250MPU/?"></a>
</noscript>
<script language="Javascript1.1" type="text/javascript">
var ftClick = "";
var ftExpTrack_1642741 = "";
var ftX = "";
var ftY = "";
var ftZ = "";
var ftOBA = 1;
var ftContent = "";
var ftCustom = "";
var ft300x250_OOBclickTrack = "";
var ftRandom = Math.random()*1000000;
var ftBuildTag1 = "<scr";
var ftBuildTag2 = "</";
var ftClick_1642741 = ftClick;
if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}
var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());
var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';
ftTag += 'src="http://servedby.flashtalking.com/imp/1/57667;1642741;201;js;BasingstokeObserver;300x250MPU/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_referrer='+encodeURIComponent(ft_referrer)+'&cachebuster='+ftRandom+'" id="ftscript_300x250" name="ftscript_300x250"';
ftTag += '>' + ftBuildTag2 + 'script>';
document.write(ftTag);
</script>
</div>
		</div><div class="widget widget_adrotate_widgets"><div class="g g-3"><div class="g-col b-3 a-98"><a href="https://centresdirect.co.uk/BasingstokeSonyCentre"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/SONY-Button.jpg" /></a></div><div class="g-col b-3 a-93"><a class="gofollow" data-track="OTMsMywxLDYw" href="http://www.sure4doors.co.uk"><img src="http://newburyobserver.co.uk/wp-content/uploads/2017/08/Sure4doors-button-v3.jpg" /></a></div><div class="g-col b-3 a-92"><a href="http://www.tandcroofing.com/"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/08/Town-and-Country-web-button.jpg" /></a></div><div class="g-col b-3 a-7"><a class="gofollow" data-track="NywzLDEsNjA=" href="http://www.lagunaholidays.com/"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2016/10/Laguna-Button.jpg" /></a></div><div class="g-col b-3 a-10"><a class="gofollow" data-track="MTAsMywxLDYw" href="https://www.facebook.com/squirrels.antiques?fref=ts/"target="_blank"><img src="http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/06/Squirrels-button.jpg" /></a></div></div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright © 2017 Taylor Newspapers Ltd, Unit 4a Hawksworth, Southmead Industrial Estate, Didcot, Oxfordshire, OX11 7HR</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/BasingstokeNews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43539653-1', 'auto');
  ga('send', 'pageview');

</script>        <!-- advertising -->
                                                                                                              <script data-cfasync="false" type="text/javascript">
                                                                                                              (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/e015b88101e20408c793348b062ee4ef.min.js?20170802=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!catapultReadCookie("catAccCookies")){//If the cookie has not been set
				jQuery("#catapult-cookie-bar").show();
							}
		});
	</script>
<style type="text/css" id="custom-background-css">body { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("http://www.basingstokeobserver.co.uk/wp-content/uploads/2017/11/Online-Skin-Thursday.gif") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="5"></div><script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/comment-reply.min.js?ver=4.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.8-5815'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.basingstokeobserver.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/uk-cookie-consent/js/uk-cookie-consent-js.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php","nonce":"d548a108b5","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.basingstokeobserver.co.uk","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-includes/js/wp-embed.min.js?ver=4.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"http:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php","link_left":"https:\/\/www.ewm.co.uk\/","link_right":"https:\/\/www.ewm.co.uk\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.basingstokeobserver.co.uk/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=4.5.11'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-30').gslider({ groupid: 30, speed: 3000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 3000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 3000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 3000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 6000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="catapult-cookie-bar">This site uses cookies<button id="catapultCookie" tabindex=1 onclick="catapultAcceptCookies();">Accept</button><a tabindex=1 href="http://www.basingstokeobserver.co.uk/cookie-policy">More info</a></div>    </body>
</html>