<!DOCTYPE html>
<html lang=en-GB class="no-js no-svg">
<head>
<meta charset=UTF-8>
<link rel=profile href="http://gmpg.org/xfn/11">
<title>Surgery Unveils Mural To Revitalise Waiting Room &#8211; Basingstoke Observer</title>
<meta name=robots content=max-image-preview:large />
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=alternate type="application/rss+xml" title="Basingstoke Observer &raquo; Feed" href="https://www.basingstokeobserver.co.uk/feed"/>
<link rel=alternate type="application/rss+xml" title="Basingstoke Observer &raquo; Comments Feed" href="https://www.basingstokeobserver.co.uk/comments/feed"/>
<link rel=alternate type="text/calendar" title="Basingstoke Observer &raquo; iCal Feed" href="https://www.basingstokeobserver.co.uk/events/?ical=1"/>
<link rel=alternate type="application/rss+xml" title="Basingstoke Observer &raquo; Surgery Unveils Mural To Revitalise Waiting Room Comments Feed" href="https://www.basingstokeobserver.co.uk/surgery-unveils-mural-to-revitalise-waiting-room/feed"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basingstokeobserver.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel=stylesheet id=wp-block-library-css href='wp-includes/css/A.dist,,_block-library,,_style.min.css,,qver==6.1.1+classic-themes.min.css,,qver==1,Mcc.sfz1-PPrD3.css.pagespeed.cf.FbHRPLgjNA.css' type='text/css' media=all />
<style id=global-styles-inline-css type='text/css'>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</style>
<link rel=stylesheet id=avatar-manager-css href='wp-content/plugins/avatar-manager,_assets,_css,_avatar-manager.min.css,qver==1.2.1+custom-twitter-feeds,_css,_ctf-styles.min.css,qver==2.0.3.pagespeed.cc.GuF8p_Qa8F.css' type='text/css' media=all />
<link rel=stylesheet id=mks_shortcodes_fntawsm_css-css href='wp-content/plugins/meks-flexible-shortcodes/css/A.font-awesome,,_css,,_font-awesome.min.css,,qver==1.3.4+simple-line,,_simple-line-icons.css,,qver==1.3.4+style.css,,qver==1.3.4,Mcc.O9JCpZNvFU.css.pagespeed.cf.umxiUHBWfN.css' type='text/css' media=screen />
<style id=extendify-gutenberg-patterns-and-templates-utilities-inline-css type='text/css'>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</style>
<style id=cmplz-general-css media=all>.cmplz-video.cmplz-iframe-styles{background-color:transparent}.cmplz-video.cmplz-hidden{visibility:hidden!important}.cmplz-blocked-content-notice{display:none}.cmplz-optin .cmplz-blocked-content-container .cmplz-blocked-content-notice,.cmplz-optout .cmplz-blocked-content-container .cmplz-blocked-content-notice,.cmplz-optin .cmplz-wp-video .cmplz-blocked-content-notice,.cmplz-optout .cmplz-wp-video .cmplz-blocked-content-notice{display:block}.cmplz-blocked-content-container,.cmplz-wp-video{animation-name:cmplz-fadein;animation-duration:600ms;background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5) , 0 1px 10px 0 rgba(0,0,0,.15);display:flex;justify-content:center;align-items:center;background-repeat:no-repeat!important;background-size:cover!important;height:inherit;position:relative}.cmplz-blocked-content-container.gmw-map-cover,.cmplz-wp-video.gmw-map-cover{max-height:100%;position:absolute}.cmplz-blocked-content-container.cmplz-video-placeholder,.cmplz-wp-video.cmplz-video-placeholder{padding-bottom:initial}.cmplz-blocked-content-container iframe,.cmplz-wp-video iframe{max-height:100%;border:0!important}.cmplz-blocked-content-container .cmplz-custom-accept-btn,.cmplz-wp-video .cmplz-custom-accept-btn{white-space:normal;text-transform:initial;cursor:pointer;position:absolute!important;width:100%;top:50%;left:50%;transform:translate(-50%,-50%);max-width:200px;font-size:14px;padding:10px;background-color:rgba(0,0,0,.5);color:#fff;text-align:center;z-index:98;line-height:23px}.cmplz-blocked-content-container .cmplz-custom-accept-btn:focus,.cmplz-wp-video .cmplz-custom-accept-btn:focus{border:1px dotted #cecece}.cmplz-blocked-content-container .cmplz-blocked-content-notice,.cmplz-wp-video .cmplz-blocked-content-notice{white-space:normal;text-transform:initial;position:absolute!important;width:100%;top:50%;left:50%;transform:translate(-50%,-50%);max-width:300px;font-size:14px;padding:10px;background-color:rgba(0,0,0,.5);color:#fff;text-align:center;z-index:98;line-height:23px}.cmplz-blocked-content-container .cmplz-blocked-content-notice .cmplz-links,.cmplz-wp-video .cmplz-blocked-content-notice .cmplz-links{display:block;margin-bottom:10px}.cmplz-blocked-content-container .cmplz-blocked-content-notice .cmplz-links a,.cmplz-wp-video .cmplz-blocked-content-notice .cmplz-links a{color:#fff}.cmplz-blocked-content-container .cmplz-blocked-content-notice .cmplz-blocked-content-notice-body,.cmplz-wp-video .cmplz-blocked-content-notice .cmplz-blocked-content-notice-body{display:block}.cmplz-blocked-content-container div div{display:none}.cmplz-wp-video .cmplz-placeholder-element{width:100%;height:inherit}@keyframes cmplz-fadein{from{opacity:0}to{opacity:1}}</style>
<link rel=stylesheet id=opinion-fonts-css href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media=all />
<link rel=stylesheet id=opinion-main-css href='wp-content/themes/opinion/assets/css/min.css,qver=1.4.1.pagespeed.ce.FVJvQocqcu.css' type='text/css' media=all />
<style id=opinion-main-inline-css type='text/css'>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</style>
<link rel=stylesheet id=opinion_child_load_scripts-css href='wp-content/themes/opinion-child/A.style.css,qver=1.4.1.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media=screen />
<link rel=stylesheet id=wpbdp-widgets-css href='wp-content/plugins/A.business-directory-plugin,,_assets,,_css,,_widgets.min.css,,qver==6.3.1+meks-easy-ads-widget,,_css,,_style.css,,qver==2.0.6+meks-smart-author-widget,,_css,,_style.css,,qver==1.1.3+meks-smart-social-widget,,_css,,_style.css,,qver==1.6+meks-themeforest-smart-widget,,_css,,_style.css,,qver==1.4+meks-easy-social-share,,_assets,,_css,,_main.css,,qver==1.2.9+business-directory-plugin,,_themes,,_default,,_assets,,_styles.css,,qver==6.3.1,Mcc.4QFoO6j7LC.css.pagespeed.cf.CjJ4eNY8v0.css' type='text/css' media=all />
<script type='text/javascript' src='wp-includes/js/jquery/jquery.min.js,qver=3.6.1.pagespeed.ce.F3ODGNYdOU.js' id=jquery-core-js></script>
<script type='text/javascript' src='wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.ce.ebSVa37EeO.js' id=jquery-migrate-js></script>
<script type='text/javascript' src='wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js,qver=1.2.1.pagespeed.ce.rdnAr3Dch5.js' id=avatar-manager-js></script>
<link rel="https://api.w.org/" href="https://www.basingstokeobserver.co.uk/wp-json/"/><link rel=alternate type="application/json" href="https://www.basingstokeobserver.co.uk/wp-json/wp/v2/posts/38469"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.basingstokeobserver.co.uk/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.basingstokeobserver.co.uk/wp-includes/wlwmanifest.xml"/>
<link rel=canonical href="https://www.basingstokeobserver.co.uk/surgery-unveils-mural-to-revitalise-waiting-room"/>
<link rel=shortlink href='https://www.basingstokeobserver.co.uk/?p=38469'/>
<link rel=alternate type="application/json+oembed" href="https://www.basingstokeobserver.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fsurgery-unveils-mural-to-revitalise-waiting-room"/>
<link rel=alternate type="text/xml+oembed" href="https://www.basingstokeobserver.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fsurgery-unveils-mural-to-revitalise-waiting-room&#038;format=xml"/>
<style type="text/css" media=screen>.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-3{min-width:0;max-width:3600px}.b-3{margin:0}.g-5{min-width:0;max-width:1800px}.b-5{margin:2px 0 0 0}.g-8{min-width:0;max-width:1800px}.b-8{margin:2px 0 0 0}.g-11{min-width:0;max-width:1800px}.b-11{margin:2px 0 0 0}.g-14{min-width:0;max-width:1800px}.b-14{margin:2px 0 0 0}.g-17{min-width:0;max-width:1800px}.b-17{margin:2px 0 0 0}.g-20{min-width:0;max-width:3000px}.b-20{margin:2px 0 0 0}.g-21{margin:2px 0 0 0}.g-23{min-width:0;max-width:1800px}.b-23{margin:2px 0 0 0}.g-24{margin:2px 0 0 0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<meta name=generator content="Redux 4.3.20"/><meta name=tec-api-version content=v1><meta name=tec-api-origin content="https://www.basingstokeobserver.co.uk"><link rel=alternate href="https://www.basingstokeobserver.co.uk/wp-json/tribe/events/v1/"/><style>.cmplz-hidden{display:none!important}</style>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.prystine.co.uk/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '19']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script type="text/plain" data-service=google-analytics data-category=statistics async src="https://www.googletagmanager.com/gtag/js?id=UA-126623345-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126623345-1');
</script><link rel=icon href="wp-content/uploads/2021/07/xBasingstoke-Logo-2019-150x150.jpg.pagespeed.ic.VboDNUthmB.jpg" sizes=32x32 />
<link rel=icon href="wp-content/uploads/2021/07/xBasingstoke-Logo-2019.jpg.pagespeed.ic.gXsAcaqakB.jpg" sizes=192x192 />
<link rel=apple-touch-icon href="wp-content/uploads/2021/07/xBasingstoke-Logo-2019.jpg.pagespeed.ic.gXsAcaqakB.jpg"/>
<meta name=msapplication-TileImage content="https://www.basingstokeobserver.co.uk/wp-content/uploads/2021/07/Basingstoke-Logo-2019.jpg"/>
<style type="text/css" id=wp-custom-css>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</style>
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-38469 single-format-standard wp-embed-responsive tribe-no-js opinion-sidebar-right opinion-hamburger-hidden opinion-v_1_4_1 opinion-child wpbdp-with-button-styles tribe-theme-opinion">
<div class=site-wrapper>
<div class=mobile-top-wrapper>
<div class="g g-47"><div class="g-col b-47 a-249"><a href="https://www.bcot.ac.uk/student-life/how-to-apply/"><img src="wp-content/uploads/2022/12/xDec-BCot-Mini-Skin.jpg.pagespeed.ic.Q3jlAvbGDF.jpg" width=601 height=88 /></a></div></div>	</div>
<div class=clearboth1>
</div>
<div class="opinion-top-bar d-none d-md-block">
<div class="container d-flex justify-content-between align-items-center">
<div class=opinion-slot-l>
<ul id=menu-social class=opinion-menu-social><li id=menu-item-35082 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35082"><a href="https://twitter.com/BasingstokeNews"><span class=opinion-social-name>Twitter</span></a></li>
<li id=menu-item-35083 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35083"><a href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><span class=opinion-social-name>Facebook</span></a></li>
<li id=menu-item-35084 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35084"><a href="https://www.linkedin.com/company/basingstoke-observer/"><span class=opinion-social-name>LinkedIn</span></a></li>
<li id=menu-item-35085 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35085"><a href="https://www.instagram.com/basingstokeobserver/?hl=en"><span class=opinion-social-name>Instagram</span></a></li>
<li id=menu-item-35086 class="time-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35086"><a href="#"><span class=opinion-social-name>Time</span></a></li>
<li id=menu-item-35087 class="date-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35087"><a href="#"><span class=opinion-social-name>Date</span></a></li>
<li id=menu-item-35415 class="weather-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35415"><a href="#"><span class=opinion-social-name>Weather</span></a></li>
</ul> </div>
<div class=opinion-slot-r>
<ul id=menu-top class=opinion-menu><li id=menu-item-10529 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10529"><a href=advertise-in-the-observer>Advertise</a>
<ul class=sub-menu>
<li id=menu-item-10533 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10533"><a href="advertise-in-the-observer/advertising-terms-and-conditions">Advertising T&#038;Cs</a></li>
</ul>
</li>
<li id=menu-item-10536 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10536"><a href="category/competitions">Competitions</a>
<ul class=sub-menu>
<li id=menu-item-28692 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28692"><a href=competition-terms-conditions>Competition T&#038;Cs</a></li>
</ul>
</li>
<li id=menu-item-10534 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href=about-us>Contact</a></li>
<li id=menu-item-28699 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28699"><a href=subscriptions>Subscriptions</a></li>
</ul> </div>
</div>
</div>
<header id=opinion-header class=opinion-header>
<div class="container d-flex justify-content-between align-items-center">
<div class=opinion-slot-l>
</div>
<div class="opinion-slot-c d-flex align-items-center d-lg-block opinion-header-4">
<div class=opinion-site-branding>
<span class="site-title h1 "><a href="/" rel=home><picture class=opinion-logo><source media="(min-width: 970px)" srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg 2x"><source srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg 2x"><img src="wp-content/uploads/2022/01/xBasingstoke-Masthead-Jan-2021.jpg.pagespeed.ic.PYnSJnrwqy.jpg" alt="Basingstoke Observer" width=893 height=178></picture></a></span></div> <nav class=menu-main-menu-container><ul id=menu-main-menu class=opinion-menu><li id=menu-item-10513 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10513"><a href="category/news">News</a></li>
<li id=menu-item-397 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="category/business">Business Observer</a></li>
<li id=menu-item-10516 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10516"><a href="category/entertainment">Arts &#038; Culture</a></li>
<li id=menu-item-35100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35100"><a href="category/home-garden">Home &amp; Garden</a></li>
<li id=menu-item-2137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="category/motor-news">Motors</a></li>
<li id=menu-item-10520 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10520"><a href="category/sport">Sport</a></li>
<li id=menu-item-35101 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35101"><a href="events/">Events</a>
<ul class=sub-menu>
<li id=menu-item-35102 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35102"><a href=events>All Events</a></li>
<li id=menu-item-35105 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="events/community/add/">Submit Event</a></li>
</ul>
</li>
<li id=menu-item-37802 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37802"><a href="category/competitions">Competitions</a></li>
<li id=menu-item-32195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32195"><a href="category/advertorial-content">Advertorial Content</a></li>
</ul></nav>
<ul class=opinion-menu-actions>
<li class=action-el-search><a href="javascript:void(0);" class=opinion-open-popup><i class="opinion-icon opinion-icon-search"></i></a>
<div class=opinion-overlay-content>
<form class="search-form opinion-form-special" action="/" method=get>
<span class=h3>Search</span>
<input name=s type=text value="" placeholder="Type here to search..."/>
<button type=submit>Search</button>
</form>
<span class=opinion-action-close>
<i class="opinion-icon opinion-icon-close" aria-hidden=true></i>
</span>
</div>
</li>
<li class=action-el-hamburger><a href="" class=opinion-open-sidebar><i class="opinion-icon opinion-icon-menu"></i></a>
</li>
</ul>
<ul class="opinion-mobile-menu-actions d-md-block d-lg-none">
<li class=action-el-hamburger><a href="" class=opinion-open-sidebar><i class="opinion-icon opinion-icon-menu"></i></a>
</li>
</ul>
</div>
<div class=opinion-slot-r>
</div>	</div>
<div class=container>
<div class=opinion-header-border></div>
</div>
</header>
<div class="opinion-section opinion-single-cover opinion-indent opinion-overlay">
<div class=entry-media>
<img width=599 height=400 src="wp-content/uploads/2022/11/Overton-Surgery-Mural-2-e1669310550169.png" class="attachment-opinion-single-cover size-opinion-single-cover wp-post-image" alt="" srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xOverton-Surgery-Mural-2-e1669310550169.png.pagespeed.ic.j8npbXqoBT.jpg 599w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xOverton-Surgery-Mural-2-e1669310550169-300x200.png.pagespeed.ic.ROnwwOvY78.jpg 300w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xOverton-Surgery-Mural-2-e1669310550169-332x222.png.pagespeed.ic.NDgS2cng62.jpg 332w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xOverton-Surgery-Mural-2-e1669310550169-500x334.png.pagespeed.ic.dWRIddwLpc.jpg 500w" sizes="(max-width: 599px) 100vw, 599px"/> <figure class=wp-caption-text>
Overton Surgery Mural </figure>
</div>
<div class=container>
<div class="section-head row justify-content-center text-center">
<div class="col-12 col-md-8">
<div class=section-category>
<a href="category/news/local-towns/hampshire" rel=tag class=cat-854>Hampshire</a><a href="category/news/health" rel=tag class=cat-28>Health</a><a href="category/news" rel=tag class=cat-9>News</a> </div>
<h1 class="section-title h1">Surgery Unveils Mural To Revitalise Waiting Room</h1> <div class=section-meta>
<span class="meta-item meta-author"><span class="vcard author"><a href="author/julie"><img alt="" class="avatar avatar-30 photo avatar-default" height=30 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-30x30.jpg.pagespeed.ic.8QlyBQQESp.jpg" width=30>Basingstoke Observer</a></span></span><span class="meta-item meta-rtime">3 min read</span><span class="meta-item meta-date"><span class=updated>5 mins ago</span></span> </div>
</div>
</div>
</div>
</div>
<div class=opinion-section>
<div class=container>
<div class="section-content row justify-content-center">
<div class="col-12 col-lg-8 opinion-order-1">
<article class="opinion-post opinion-single post-38469 post type-post status-publish format-standard has-post-thumbnail hentry category-hampshire category-health category-news">
<div class=entry-content>
<p><span style="font-weight: 400;">OVERTON Surgery has unveiled a specially-commissioned mural as part of a scheme by Fluid Motion Theatre Company to bring positivity and a vibrant talking point to GP waiting rooms.</span></p>
<p><span style="font-weight: 400;">Fluid Motion, a Basingstoke charity that champions the power of the arts to boost mental health, tasked local artist, Liam Kelleher, with creating a piece of art under the theme ‘Thrive’, with input from the surgery’s patients.</span></p>
<p><span style="font-weight: 400;">The result is a striking mural featuring a community scene of characters, animals and nature, with patient suggestions used both symbolically and as tributes, creating layers of detail for viewers to unpack</span></p>
<p><span style="font-weight: 400;">Called Four Sisters of Utopia, the mural embodies four elements that people need in order to thrive – love, life, peace and bounty – into four female characters.</span></p>
<p><span style="font-weight: 400;">Funded by The Arts Council, the Artist in Residence programme is the latest addition to Fluid Motion’s mood-boosting arts activities, which include theatre workshops in schools and workplaces and its free annual All in the Mind Festival.</span></p>
<p><span style="font-weight: 400;">The project was inspired by Dr Tim Cooper, a Chineham GP, mental health specialist, and Fluid Motion Trustee, who approached the charity to explore how the arts could help rethink waiting rooms and impact patient health and well-being.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Reactions from patients and staff to a pilot art commission at Chineham Medical Practice were so positive they prompted the Artist in Residence programme, a much larger project to transform clinical spaces through art.</span></p>
<p><span style="font-weight: 400;">Leigh Johnstone, Fluid Motion’s Artistic Director, explained: “GP waiting rooms can be a cold, sterile, silent and sometimes nerve-wracking environment for patients.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">We’re using artists and art, not just to brighten these spaces up, but also to help spark good conversations with patients and staff and create a positive, colourful distraction – something to make people smile.” </span></p>
<p><span style="font-weight: 400;">Artist Liam has worked on several public art projects, including Basingstoke’s Streets Alive art trail.  He said: “I love to work on projects like this: engaging with the public to create visuals that tell us familiar stories, open dialogues and excite the imagination.”</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Overton Surgery GP, Dr Nicola Decker, said: “Watership Down Health are delighted to have worked with Liam Kelleher and Fluid Motion Theatre Company.</span></p>
<p><span style="font-weight: 400;">After the last few years of Covid, when the very fabric of everyone’s lives has been affected, it was refreshing to have time out to pause to create a work of art.</span></p>
<p><span style="font-weight: 400;">We learn so much from working with people who bring different perspectives and talents to the problems we face.”</span></p>
</div>
</article>
<div class="opinion-author opinion-bg-light section-margin">
<div class=container>
<div class=row>
<div class="col-12 col-md-2 no-right-padding">
<div class=author-avatar>
<img alt="" class="avatar avatar-85 photo avatar-default" height=85 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-85x85.jpg.pagespeed.ic.wc4w6e-JYj.jpg" width=85> </div>
</div>
<div class="col-12 col-md-10">
<div class=author-description>
<div>
Written by </div>
<h6>Basingstoke Observer</h6>
<a href="author/julie" class="opinion-button opinion-button-small">View all articles</a> </div>
</div>
</div>
</div>
</div> <div class="opinion-related section-margin">
<div class=section-head>
<h5 class="section-title h1">Related articles</h5>
</div>
<div class=row>
<div class="col-12 col-md-6">
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-38480 post type-post status-publish format-standard has-post-thumbnail hentry category-hampshire category-health category-news">
<div class=entry-media>
<a href=midwife-who-cares-wins>
<img width=332 height=222 src="wp-content/uploads/2022/11/xMidwife-332x222.jpg.pagespeed.ic.hSI_0LhjvO.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="" loading=lazy srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xMidwife-332x222.jpg.pagespeed.ic.hSI_0LhjvO.jpg 332w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xMidwife-300x200.jpg.pagespeed.ic.zfgrwO0w2O.jpg 300w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xMidwife-500x333.jpg.pagespeed.ic.V0B0j5wZ-p.jpg 500w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xMidwife.jpg.pagespeed.ic.LfjgHefB4a.jpg 600w" sizes="(max-width: 332px) 100vw, 332px"/> </a>
</div>
<div class=entry-header>
<div class=entry-category>
<a href="category/news/local-towns/hampshire" rel=tag class=cat-854>Hampshire</a><a href="category/news/health" rel=tag class=cat-28>Health</a><a href="category/news" rel=tag class=cat-9>News</a> </div>
<h2 class="entry-title h4"><a href=midwife-who-cares-wins>Midwife Who Cares Wins</a></h2> <div class=entry-meta>
<span class="meta-item meta-author"><span class="vcard author"><a href="author/julie"><img alt="" class="avatar avatar-30 photo avatar-default" height=30 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-30x30.jpg.pagespeed.ic.8QlyBQQESp.jpg" width=30>Basingstoke Observer</a></span></span> </div>
</div>
</article>
</div>
<div class="col-12 col-md-6">
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-38466 post type-post status-publish format-standard has-post-thumbnail hentry category-basingstoke category-charity category-events category-news">
<div class=entry-media>
<a href=reindeer-run-returns>
<img width=332 height=222 src="wp-content/uploads/2022/11/xReindeer-Run-332x222.png.pagespeed.ic.MsJdZzhawK.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="" loading=lazy srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xReindeer-Run-332x222.png.pagespeed.ic.MsJdZzhawK.jpg 332w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xReindeer-Run-300x200.png.pagespeed.ic.tVHHmP5GDR.jpg 300w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xReindeer-Run-500x333.png.pagespeed.ic.j2H3EGvEoM.jpg 500w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xReindeer-Run.png.pagespeed.ic.bh8n2frG2B.jpg 600w" sizes="(max-width: 332px) 100vw, 332px"/> </a>
</div>
<div class=entry-header>
<div class=entry-category>
<a href="category/news/local-towns/basingstoke" rel=tag class=cat-810>Basingstoke</a><a href="category/news/charity" rel=tag class=cat-857>Charity</a><a href="category/news/events" rel=tag class=cat-25>Events</a><a href="category/news" rel=tag class=cat-9>News</a> </div>
<h2 class="entry-title h4"><a href=reindeer-run-returns>Reindeer Run Returns</a></h2> <div class=entry-meta>
<span class="meta-item meta-author"><span class="vcard author"><a href="author/julie"><img alt="" class="avatar avatar-30 photo avatar-default" height=30 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-30x30.jpg.pagespeed.ic.8QlyBQQESp.jpg" width=30>Basingstoke Observer</a></span></span> </div>
</div>
</article>
</div>
<div class="col-12 col-md-6">
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-38463 post type-post status-publish format-standard has-post-thumbnail hentry category-hampshire category-news category-police">
<div class=entry-media>
<a href=family-of-fallen-officer-receive-memorial-bracelet>
<img width=332 height=222 src="wp-content/uploads/2022/11/xACC-Ben-Snuggs-Sue-Whitcombe-and-her-daughter-Kim-332x222.jpeg.pagespeed.ic.-ir2yzvmPl.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="" loading=lazy /> </a>
</div>
<div class=entry-header>
<div class=entry-category>
<a href="category/news/local-towns/hampshire" rel=tag class=cat-854>Hampshire</a><a href="category/news" rel=tag class=cat-9>News</a><a href="category/news/police" rel=tag class=cat-860>Police</a> </div>
<h2 class="entry-title h4"><a href=family-of-fallen-officer-receive-memorial-bracelet>Family Of Fallen Officer Receive Memorial Bracelet</a></h2> <div class=entry-meta>
<span class="meta-item meta-author"><span class="vcard author"><a href="author/julie"><img alt="" class="avatar avatar-30 photo avatar-default" height=30 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-30x30.jpg.pagespeed.ic.8QlyBQQESp.jpg" width=30>Basingstoke Observer</a></span></span> </div>
</div>
</article>
</div>
<div class="col-12 col-md-6">
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-38477 post type-post status-publish format-standard has-post-thumbnail hentry category-hampshire category-health category-news category-slider">
<div class=entry-media>
<a href=new-heart-centre-opens-in-basingstoke>
<img width=332 height=222 src="wp-content/uploads/2022/11/xIMAGE-3-332x222.png.pagespeed.ic.DLUbjWtn95.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="" loading=lazy srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xIMAGE-3-332x222.png.pagespeed.ic.DLUbjWtn95.jpg 332w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xIMAGE-3-300x200.png.pagespeed.ic.6B2Zk-LsT2.jpg 300w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xIMAGE-3-500x333.png.pagespeed.ic.42KWHX06nC.jpg 500w, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/xIMAGE-3.png.pagespeed.ic.tj_FQCBLCI.jpg 600w" sizes="(max-width: 332px) 100vw, 332px"/> </a>
</div>
<div class=entry-header>
<div class=entry-category>
<a href="category/news/local-towns/hampshire" rel=tag class=cat-854>Hampshire</a><a href="category/news/health" rel=tag class=cat-28>Health</a><a href="category/news" rel=tag class=cat-9>News</a><a href="category/slider" rel=tag class=cat-13>Slider</a> </div>
<h2 class="entry-title h4"><a href=new-heart-centre-opens-in-basingstoke>New Heart Centre Opens In Basingstoke</a></h2> <div class=entry-meta>
<span class="meta-item meta-author"><span class="vcard author"><a href="author/julie"><img alt="" class="avatar avatar-30 photo avatar-default" height=30 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-30x30.jpg.pagespeed.ic.8QlyBQQESp.jpg" width=30>Basingstoke Observer</a></span></span> </div>
</div>
</article>
</div>
</div>
</div>
<div class="opinion-comments section-margin">
<div class=opinion-comment-form>
<div id=respond class=comment-respond>
<h5 id=reply-title class=h1>Leave a reply <small><a rel=nofollow id=cancel-comment-reply-link href="surgery-unveils-mural-to-revitalise-waiting-room#respond" style="display:none;">Cancel reply</a></small></h5><form action=wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-form-comment><label for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 aria-required=true></textarea></p><p class=comment-form-author><label for=author>Name</label> <input id=author name=author type=text value="" size=30 maxlength=245 autocomplete=name /></p>
<p class=comment-form-email><label for=email>Email</label> <input id=email name=email type=email value="" size=30 maxlength=100 autocomplete=email /></p>
<p class=comment-form-url><label for=url>Website</label> <input id=url name=url type=url value="" size=30 maxlength=200 autocomplete=url /></p>
<p class=form-submit><input name=submit type=submit id=submit class=submit value="Submit Comment"/> <input type=hidden name=comment_post_ID value=38469 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p></form>	</div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 opinion-order-2">
<aside class="opinion-sidebar row">
<div id=adrotate_widgets-12 class="widget adrotate_widgets col-12 col-md-6 col-lg-12"><div class=opinion-bg-light><div class="g g-3"><div class="g-col b-3 a-246"><a href="wp-content/uploads/2022/10/OBSERVER-SALE-2022.jpg"><img src="wp-content/uploads/2022/10/xOakley-Button.jpg.pagespeed.ic.ObCXQ_KvCt.jpg" width=250 height=251 /></a></div><div class="g-col b-3 a-202"><a href="https://www.riptonwindows.co.uk/"><img src="wp-content/uploads/2021/10/xRipton-Button.jpg.pagespeed.ic.vUbtisGLh2.jpg" width=250 height=125 /></a></div><div class="g-col b-3 a-187"><a class=gofollow data-track="MTg3LDMsMSw2MA==" href="https://www.yumpu.com/en/document/read/67401611/basingstoke-observer-24-nov-2022"><img src="wp-content/uploads/2022/11/xOnline-Edition-button-24-11-22.jpg.pagespeed.ic.nHAOZWRLMo.jpg" width=250 height=250 /></a></div><div class="g-col b-3 a-248"><a href="https://www.netholidays.co.uk/"><img src="wp-content/uploads/2022/11/xNH-Button-2.jpg.pagespeed.ic.oe8Cd1_VsT.jpg" width=250 height=173 /></a></div><div class="g-col b-3 a-210"><a class=gofollow data-track="MjEwLDMsMSw2MA==" href="https://www.phillips-law.co.uk/"><img src="wp-content/uploads/2022/10/xNew-Phillips-WebButton-2022.jpg.pagespeed.ic.ix3Ynl-HCx.jpg" width=250 height=250 /></a></div><div class="g-col b-3 a-247"><a href="wp-content/uploads/2022/11/Cromwell-ad.jpg"><img src="wp-content/uploads/2022/11/xCromwell-10x9-v2.jpg.pagespeed.ic.h12NyBJZ6L.jpg" width=250 height=125 /></a></div></div></div></div><div id=custom-twitter-feeds-widget-3 class="widget widget_custom-twitter-feeds-widget col-12 col-md-6 col-lg-12"><div class=opinion-bg-light><h4 class="widget-title h6">Recent Tweets</h4>
<div id=ctf class=" ctf ctf-type-usertimeline ctf-feed-1480391385  ctf-styles ctf-list ctf-regular-style" data-ctfshortcode="[]" data-ctfdisablelinks=false data-ctflinktextcolor="#" data-header-size=small data-feedid=1480391385 data-postid=38469 data-ctf-flags=gdpr data-ctfneeded=-7>
<div class=ctf-tweets>
<div class="ctf-item ctf-author-basingstokenews ctf-new" id=1600184545596383232>
<div class=ctf-author-box>
<div class=ctf-author-box-link>
<a href="https://twitter.com/basingstokenews" class=ctf-author-avatar target=_blank rel="noopener noreferrer">
<span data-avatar="https://pbs.twimg.com/profile_images/1330146051106410498/R1D5pBSc_normal.jpg" data-alt=basingstokenews>Avatar</span>
</a>
<a href="https://twitter.com/basingstokenews" target=_blank rel="noopener noreferrer" class=ctf-author-name>Basingstoke Observer</a>
<a href="https://twitter.com/basingstokenews" class=ctf-author-screenname target=_blank rel="noopener noreferrer">@basingstokenews</a>
<span class=ctf-screename-sep>&middot;</span>
<div class=ctf-tweet-meta>
<a href="https://twitter.com/basingstokenews/status/1600184545596383232" class=ctf-tweet-date target=_blank rel="noopener noreferrer">13h</a>
</div>
</div>
<div class=ctf-corner-logo>
<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden=true aria-label="twitter logo" data-fa-processed="" data-prefix=fab data-icon=twitter role=img xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill=currentColor d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>	</div>
</div>
<div class=ctf-tweet-content>
<p class=ctf-tweet-text>
Iconic Ford Fiesta To Be Scrapped<br/>
<br/>
WITH news from Ford that it will be discontinuing its iconic Fiesta from June next year, Fiesta owners are being urged to be on their guard as the beloved model could become a hot target for thieves. <br/>
<br/>
https://www.basingstokeobserver.co.uk/iconic-ford-fiesta-to-be-scrapped </p>
</div>
<div class=ctf-tweet-actions>
<a href="https://twitter.com/basingstokenews/status/1600184545596383232" class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer">
<span>Twitter</span>
<span class=ctf-screenreader>1600184545596383232</span>
</a>
</div>
</div>
<div class="ctf-item ctf-author-basingstokenews ctf-new" id=1600119114206437376>
<div class=ctf-author-box>
<div class=ctf-author-box-link>
<a href="https://twitter.com/basingstokenews" class=ctf-author-avatar target=_blank rel="noopener noreferrer">
<span data-avatar="https://pbs.twimg.com/profile_images/1330146051106410498/R1D5pBSc_normal.jpg" data-alt=basingstokenews>Avatar</span>
</a>
<a href="https://twitter.com/basingstokenews" target=_blank rel="noopener noreferrer" class=ctf-author-name>Basingstoke Observer</a>
<a href="https://twitter.com/basingstokenews" class=ctf-author-screenname target=_blank rel="noopener noreferrer">@basingstokenews</a>
<span class=ctf-screename-sep>&middot;</span>
<div class=ctf-tweet-meta>
<a href="https://twitter.com/basingstokenews/status/1600119114206437376" class=ctf-tweet-date target=_blank rel="noopener noreferrer">18h</a>
</div>
</div>
<div class=ctf-corner-logo>
<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden=true aria-label="twitter logo" data-fa-processed="" data-prefix=fab data-icon=twitter role=img xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill=currentColor d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>	</div>
</div>
<div class=ctf-tweet-content>
<p class=ctf-tweet-text>
Midwife Who Cares Wins<br/>
<br/>
LOCAL midwife Laura Mackie has been named as a shortlisted nominee for the Sun’s Who Cares Wins Health Awards 2022.<br/>
<br/>
https://www.basingstokeobserver.co.uk/midwife-who-cares-wins </p>
</div>
<div class=ctf-tweet-actions>
<a href="https://twitter.com/basingstokenews/status/1600119114206437376" class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer">
<span>Twitter</span>
<span class=ctf-screenreader>1600119114206437376</span>
</a>
</div>
</div>
<div class="ctf-item ctf-author-basingstokenews ctf-new" id=1600066265829281794>
<div class=ctf-author-box>
<div class=ctf-author-box-link>
<a href="https://twitter.com/basingstokenews" class=ctf-author-avatar target=_blank rel="noopener noreferrer">
<span data-avatar="https://pbs.twimg.com/profile_images/1330146051106410498/R1D5pBSc_normal.jpg" data-alt=basingstokenews>Avatar</span>
</a>
<a href="https://twitter.com/basingstokenews" target=_blank rel="noopener noreferrer" class=ctf-author-name>Basingstoke Observer</a>
<a href="https://twitter.com/basingstokenews" class=ctf-author-screenname target=_blank rel="noopener noreferrer">@basingstokenews</a>
<span class=ctf-screename-sep>&middot;</span>
<div class=ctf-tweet-meta>
<a href="https://twitter.com/basingstokenews/status/1600066265829281794" class=ctf-tweet-date target=_blank rel="noopener noreferrer">21h</a>
</div>
</div>
<div class=ctf-corner-logo>
<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden=true aria-label="twitter logo" data-fa-processed="" data-prefix=fab data-icon=twitter role=img xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill=currentColor d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>	</div>
</div>
<div class=ctf-tweet-content>
<p class=ctf-tweet-text>
The Sixth Dimension<br/>
<br/>
A local author from Tadley is set to release his first novel.<br/>
<br/>
https://www.basingstokeobserver.co.uk/the-sixth-dimension </p>
</div>
<div class=ctf-tweet-actions>
<a href="https://twitter.com/basingstokenews/status/1600066265829281794" class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer">
<span>Twitter</span>
<span class=ctf-screenreader>1600066265829281794</span>
</a>
</div>
</div> </div>
</div>
</div></div>
</aside> </div>
</div>
</div>
</div>
<footer id=opinion-footer class=opinion-footer>
<div class=container>
<div class=opinion-prefooter>
<a href="/"><img src="wp-content/uploads/2022/01/xBasingstoke-Masthead-Jan-2021.jpg.pagespeed.ic.PYnSJnrwqy.jpg" alt="Basingstoke Observer" width=893 height=178></a>
<ul id=menu-social-1 class=opinion-menu-social><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35082"><a href="https://twitter.com/BasingstokeNews"><span class=opinion-social-name>Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35083"><a href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><span class=opinion-social-name>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35084"><a href="https://www.linkedin.com/company/basingstoke-observer/"><span class=opinion-social-name>LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35085"><a href="https://www.instagram.com/basingstokeobserver/?hl=en"><span class=opinion-social-name>Instagram</span></a></li>
<li class="time-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35086"><a href="#"><span class=opinion-social-name>Time</span></a></li>
<li class="date-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35087"><a href="#"><span class=opinion-social-name>Date</span></a></li>
<li class="weather-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35415"><a href="#"><span class=opinion-social-name>Weather</span></a></li>
</ul>
</div>
<div class="row opinion-footer-widgets justify-content-center">
<div class="col-12 col-md-6 col-lg-4">
<div id=block-3 class="widget widget_block ">
<h2 id=latest-articles>Latest Articles</h2>
</div><div id=block-4 class="widget widget_block widget_recent_entries "><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class=wp-block-latest-posts__post-title href=surgery-unveils-mural-to-revitalise-waiting-room>Surgery Unveils Mural To Revitalise Waiting Room</a></li>
<li><a class=wp-block-latest-posts__post-title href=clear-leaves-to-protect-cars>Clear Leaves To Protect Cars</a></li>
<li><a class=wp-block-latest-posts__post-title href=colour-in-the-colder-months>Colour In The Colder Months</a></li>
<li><a class=wp-block-latest-posts__post-title href=sixty-years-and-still-going-strong>Sixty Years And Still Going Strong</a></li>
<li><a class=wp-block-latest-posts__post-title href=iconic-ford-fiesta-to-be-scrapped>Iconic Ford Fiesta To Be Scrapped</a></li>
</ul></div>	</div>
<div class="col-12 col-md-6 col-lg-4">
<div id=block-6 class="widget widget_block">
<h2 id=upcoming-events>Upcoming Events</h2>
</div><div class=tribe-compatibility-container>
<div class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" data-js=tribe-events-view data-view-rest-nonce=809435c475 data-view-rest-url="https://www.basingstokeobserver.co.uk/wp-json/tribe/views/v2/html" data-view-manage-url=1 data-view-breakpoint-pointer=6d45069f-6262-46a4-9cb8-914b7fb7a3e3>
<div class=tribe-events-widget-events-list>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Meet the Reindeer!","description":"&lt;p&gt;Father Christmas\u2019s reindeer will be visiting Milestones Museum! Come along and wish them good luck before they head off to deliver presents on Christmas Eve. Children must be accompanied by [&hellip;]&lt;/p&gt;\\n","image":"https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/11/307881634_531811635612112_6623636678795260981_n.jpg","url":"https://www.basingstokeobserver.co.uk/event/meet-the-reindeer/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-23T11:00:00+00:00","endDate":"2022-12-23T15:00:00+00:00","location":{"@type":"Place","name":"Milestones Museum","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Leisure Park","addressLocality":"Basingstoke","postalCode":"RG22 6PG"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script>
<script data-js=tribe-events-view-data type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"View","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Surgery Unveils Mural To Revitalise Waiting Room \u2013 Basingstoke Observer","limit":"3","no_upcoming_events":false,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-4-title","name":"widget-tribe-widget-events-list[4][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-4-limit","name":"widget-tribe-widget-events-list[4][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-4-no_upcoming_events","name":"widget-tribe-widget-events-list[4][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-4-featured_events_only","name":"widget-tribe-widget-events-list[4][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-4-jsonld_enable","name":"widget-tribe-widget-events-list[4][jsonld_enable]","options":[],"placeholder":"","value":null}},"opinion-bg":"0","events":[38284],"url":"https:\/\/www.basingstokeobserver.co.uk\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-12-07 00:00:00","now":"2022-12-07 07:05:57","rest_url":"https:\/\/www.basingstokeobserver.co.uk\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"809435c475","today_url":"https:\/\/www.basingstokeobserver.co.uk\/?post_type=tribe_events&eventDisplay=widget-events-list&name=surgery-unveils-mural-to-revitalise-waiting-room","today_title":"Click to select today's date","today_label":"Today","prev_label":"","next_label":"","date_formats":{"compact":"n\/j\/Y","month_and_year_compact":"n\/j\/Y","month_and_year":"F Y","time_range_separator":" - ","date_time_separator":" @ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":false,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/www.basingstokeobserver.co.uk\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Export Events","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"6d45069f-6262-46a4-9cb8-914b7fb7a3e3","is_initial_load":true,"public_views":{"list":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\List_View","view_url":"https:\/\/www.basingstokeobserver.co.uk\/events\/list\/","view_label":"List"},"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/www.basingstokeobserver.co.uk\/events\/month\/","view_label":"Month"},"day":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Day_View","view_url":"https:\/\/www.basingstokeobserver.co.uk\/events\/today\/","view_label":"Day"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"View Calendar","view_more_title":"View more events.","view_more_link":"https:\/\/www.basingstokeobserver.co.uk\/events\/","widget_title":"&nbsp;","hide_if_no_upcoming_events":false,"display":[],"subscribe_links":{"gcal":{"block_slug":"hasGoogleCalendar","label":"Google Calendar","single_label":"Add to Google Calendar","visible":true},"ical":{"block_slug":"hasiCal","label":"iCalendar","single_label":"Add to iCalendar","visible":true},"outlook-365":{"block_slug":"hasOutlook365","label":"Outlook 365","single_label":"Outlook 365","visible":true},"outlook-live":{"block_slug":"hasOutlookLive","label":"Outlook Live","single_label":"Outlook Live","visible":true}},"_context":{"slug":"widget-events-list"}}</script>
<header class=tribe-events-widget-events-list__header>
<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
&nbsp;	</h2>
</header>
<div class=tribe-events-widget-events-list__events>
<div class="tribe-common-g-row tribe-events-widget-events-list__event-row">
<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
<time class=tribe-events-widget-events-list__event-date-tag-datetime datetime=2022-12-23>
<span class=tribe-events-widget-events-list__event-date-tag-month>
Dec	</span>
<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
23	</span>
</time>
</div>
<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
<article class="tribe-events-widget-events-list__event post-38284 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tribe_events_cat-christmas tribe_events_cat-family-fun">
<div class=tribe-events-widget-events-list__event-details>
<header class=tribe-events-widget-events-list__event-header>
<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
<time class=tribe-events-widget-events-list__event-datetime datetime=2022-12-23>
<span class=tribe-event-date-start>11:00 am</span> - <span class=tribe-event-time>3:00 pm</span>	</time>
</div>
<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
<a href="event/meet-the-reindeer" title="Meet the Reindeer!" rel=bookmark class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin">
Meet the Reindeer!	</a>
</h3>
</header>
</div>
</article>
</div>
</div>
</div>
<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
<a href="events/" class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin" title="View more events.">
View Calendar	</a>
</div>
</div>
</div>
</div>
<script class=tribe-events-breakpoints>
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="6d45069f-6262-46a4-9cb8-914b7fb7a3e3"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
</div>
<div class="col-12 col-md-6 col-lg-4">
<div id=block-10 class="widget widget_block">
<h2 id=contact-us>Contact us</h2>
</div><div id=block-13 class="widget widget_block widget_text">
<p><strong>Phone:</strong> 01256 952180<br><strong>Email:</strong> <a rel="noreferrer noopener" href="mailto:Info@basingstokeobserver.co.uk" target=_blank>Info@basingstokeobserver.co.uk</a></p>
</div><div id=block-14 class="widget widget_block widget_text">
<p><strong>Registered Address</strong><br>Observer Media Group<br>8 Church Street<br>Basingstoke<br>RG21 7QE</p>
</div>	</div>
</div>
<div class=opinion-postfooter>
Created by <a href="https://prystine.co.uk" target=_blank>Prystine</a> &middot; Copyright 2022 &middot; All rights reserved </div>
</div>
</footer>
<div class=opinion-sticky-bottom>
<div class="opinion-bottom-content opinion-first active">
<div class="container d-flex justify-content-between align-items-center">
<div class=opinion-slot-l>
<a href="author/julie" class=slot-image><img alt="" class="avatar avatar-85 photo avatar-default" height=85 src="wp-content/uploads/2022/01/x18720_1604265829859148_3574406197338261054_n-85x85.jpg.pagespeed.ic.wc4w6e-JYj.jpg" width=85></a>
<span class=slot-label>
<span class=pre-title>Written by</span>
<span class="slot-title h6">Basingstoke Observer</span>
</span>
</div>
<div class=opinion-slot-r>
<span class="slot-title h6"><a href="surgery-unveils-mural-to-revitalise-waiting-room#respond" class=opinion-scroll-animate>Add comment</a></span>
</div>
</div>
</div>
<div class="opinion-bottom-content opinion-second">
<div class="container d-flex justify-content-between align-items-center">
<div class=opinion-slot-l>
</div>
<div class=opinion-slot-c>
<div class="meks_ess circle no-labels solid "><a href="#" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fsurgery-unveils-mural-to-revitalise-waiting-room&amp;t=Surgery%20Unveils%20Mural%20To%20Revitalise%20Waiting%20Room"><span>Facebook</span></a><a href="#" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fsurgery-unveils-mural-to-revitalise-waiting-room&amp;text=Surgery%20Unveils%20Mural%20To%20Revitalise%20Waiting%20Room"><span>Twitter</span></a><a href="#" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fsurgery-unveils-mural-to-revitalise-waiting-room&amp;media=https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fwp-content%2Fuploads%2F2022%2F11%2FOverton-Surgery-Mural-2-e1669310550169.png&amp;description=Surgery%20Unveils%20Mural%20To%20Revitalise%20Waiting%20Room"><span>Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Surgery%20Unveils%20Mural%20To%20Revitalise%20Waiting%20Room https%3A%2F%2Fwww.basingstokeobserver.co.uk%2Fsurgery-unveils-mural-to-revitalise-waiting-room" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div> </div>
<div class=opinion-slot-r>
<span class=slot-label>
<span class="slot-title h6 slot-title-r"><a href=midwife-who-cares-wins>Midwife Who Cares Wins<i class="opinion-icon opinion-icon-right"></i></a></span>
</span>
</div>
</div>
</div>
</div>
<div class=opinion-action-overlay>
</div>
<div class="opinion-sidebar opinion-sidebar-hidden">
<div class=opinion-sidebar-branding>
<span class="site-title h1 "><a href="/" rel=home><picture class=opinion-logo><source media="(min-width: 970px)" srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg 2x"><source srcset="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg, https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/01/Basingstoke-Masthead-Jan-2021.jpg 2x"><img src="wp-content/uploads/2022/01/xBasingstoke-Masthead-Jan-2021.jpg.pagespeed.ic.PYnSJnrwqy.jpg" alt="Basingstoke Observer" width=893 height=178></picture></a></span>	<span class=opinion-action-close><i class="opinion-icon opinion-icon-close" aria-hidden=true></i></span>
</div>
<div class="opinion-menu-mobile widget d-md-block d-lg-none">
<div class=opinion-bg-light>
<nav class=menu-main-menu-container><ul id=menu-main-menu-1 class=opinion-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10513"><a href="category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="category/business">Business Observer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10516"><a href="category/entertainment">Arts &#038; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35100"><a href="category/home-garden">Home &amp; Garden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="category/motor-news">Motors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10520"><a href="category/sport">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35101"><a href="events/">Events</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35102"><a href=events>All Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35105"><a href="events/community/add/">Submit Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37802"><a href="category/competitions">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32195"><a href="category/advertorial-content">Advertorial Content</a></li>
</ul></nav>
<ul id=menu-social-2 class=opinion-menu-social><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35082"><a href="https://twitter.com/BasingstokeNews"><span class=opinion-social-name>Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35083"><a href="https://www.facebook.com/pages/Basingstoke-Observer/1379752185643848"><span class=opinion-social-name>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35084"><a href="https://www.linkedin.com/company/basingstoke-observer/"><span class=opinion-social-name>LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35085"><a href="https://www.instagram.com/basingstokeobserver/?hl=en"><span class=opinion-social-name>Instagram</span></a></li>
<li class="time-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35086"><a href="#"><span class=opinion-social-name>Time</span></a></li>
<li class="date-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35087"><a href="#"><span class=opinion-social-name>Date</span></a></li>
<li class="weather-me menu-item menu-item-type-custom menu-item-object-custom menu-item-35415"><a href="#"><span class=opinion-social-name>Weather</span></a></li>
</ul>	<ul id=menu-top-1 class=opinion-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10529"><a href=advertise-in-the-observer>Advertise</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10533"><a href="advertise-in-the-observer/advertising-terms-and-conditions">Advertising T&#038;Cs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10536"><a href="category/competitions">Competitions</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28692"><a href=competition-terms-conditions>Competition T&#038;Cs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10534"><a href=about-us>Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28699"><a href=subscriptions>Subscriptions</a></li>
</ul>	</div>
</div>
</div>
<script type="text/javascript">
	
	jQuery(document).ready(function( $ ) {

		$('.date-me a').text('Wed 7th Dec 2022');
		
		setInterval(function () {
			var dt = new Date();
			var time = dt.getHours() + ":" + dt.getMinutes() + ":" + dt.getSeconds();
			$('.time-me a').text( time );
		}, 1000);
		
		
		
		$('.opinion-top-bar .weather-me').after('<a class="weatherwidget-io" href="https://forecast7.com/en/51d27n1d09/basingstoke/" data-mode="Current" data-theme="pure" data-basecolor="#33333300" data-accent="#fff" data-textcolor="#fff" data-highcolor="#fff" data-lowcolor="#fff" data-suncolor="#fff" data-mooncolor="#fff" data-cloudcolor="#fff" data-cloudfill="#fff" data-raincolor="#fff" data-snowcolor="#fff" >Basingstoke, UK</a>');
		
	//	attr('data-mode','Current');
		$('.weather-me').attr('theme','pure');
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
		
		
		/*
		var navHTML = '<p class="mobile"><ul class="onShowNav"><li><a href="/category/news/">News</a></li><li><a href="/category/news/business/">Business</a></li><li><a href="/category/entertainment/whatson">Arts &amp; Culture</a></li><li><a href="#">Home &amp; Garden</a></li></ul></p>';
		
		$('.opinion-header-border').html(navHTML);
		*/
	});
	
</script><style type="text/css" id=custom-background-css>body{background-position:top center!important;background-color:#e6e6e6!important;background-image:url(wp-content/uploads/2022/12/xBasingstoke-Observer-Apply-Now-WEBSKIN.jpg.pagespeed.ic.oxYHj4oaEz.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important}</style><div id=wps-bt-background-takeover-id data-background-takeover-id=47></div>	<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div id=cmplz-cookiebanner-container><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal=true data-nosnippet=true role=dialog aria-live=polite aria-labelledby=cmplz-header-1-optin aria-describedby=cmplz-message-1-optin>
<div class=cmplz-header>
<div class=cmplz-logo></div>
<div class=cmplz-title id=cmplz-header-1-optin>Manage Cookie Consent</div>
<div class=cmplz-close tabindex=0 role=button aria-label=close-dialog>
<svg aria-hidden=true focusable=false data-prefix=fas data-icon=times class="svg-inline--fa fa-times fa-w-11" role=img xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill=currentColor d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class=cmplz-body>
<div class=cmplz-message id=cmplz-message-1-optin>We use cookies to optimise our website and our service.</div>
<div class=cmplz-categories>
<details class="cmplz-category cmplz-functional">
<summary>
<span class=cmplz-category-header>
<span class=cmplz-category-title>Functional</span>
<span class=cmplz-always-active>
<span class=cmplz-banner-checkbox>
<input type=checkbox id=cmplz-functional-optin data-category=cmplz_functional class="cmplz-consent-checkbox cmplz-functional" size=40 value=1 />
<label class=cmplz-label for=cmplz-functional-optin tabindex=0><span class=screen-reader-text>Functional</span></label>
</span>
Always active	</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height=18><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary>
<div class=cmplz-description>
<span class=cmplz-description-functional>The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class=cmplz-category-header>
<span class=cmplz-category-title>Preferences</span>
<span class=cmplz-banner-checkbox>
<input type=checkbox id=cmplz-preferences-optin data-category=cmplz_preferences class="cmplz-consent-checkbox cmplz-preferences" size=40 value=1 />
<label class=cmplz-label for=cmplz-preferences-optin tabindex=0><span class=screen-reader-text>Preferences</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height=18><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary>
<div class=cmplz-description>
<span class=cmplz-description-preferences>The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class=cmplz-category-header>
<span class=cmplz-category-title>Statistics</span>
<span class=cmplz-banner-checkbox>
<input type=checkbox id=cmplz-statistics-optin data-category=cmplz_statistics class="cmplz-consent-checkbox cmplz-statistics" size=40 value=1 />
<label class=cmplz-label for=cmplz-statistics-optin tabindex=0><span class=screen-reader-text>Statistics</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height=18><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary>
<div class=cmplz-description>
<span class=cmplz-description-statistics>The technical storage or access that is used exclusively for statistical purposes.</span>
<span class=cmplz-description-statistics-anonymous>The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class=cmplz-category-header>
<span class=cmplz-category-title>Marketing</span>
<span class=cmplz-banner-checkbox>
<input type=checkbox id=cmplz-marketing-optin data-category=cmplz_marketing class="cmplz-consent-checkbox cmplz-marketing" size=40 value=1 />
<label class=cmplz-label for=cmplz-marketing-optin tabindex=0><span class=screen-reader-text>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height=18><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
</span>
</span>
</summary>
<div class=cmplz-description>
<span class=cmplz-description-marketing>The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target=_blank rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class=cmplz-buttons>
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Deny</button>
<button class="cmplz-btn cmplz-view-preferences">Preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id=cmplz-manage-consent data-nosnippet=true><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js" integrity="sha512-XtmMtDEcNz2j7ekrtHvOVR4iwwaD6o/FUJe6+Zq+HgcCsk3kj4uSQQR8weQ2QVj1o0Pk6PwYLohm206ZzNfubg==" crossorigin=anonymous></script>
<link rel=stylesheet href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.css" integrity="sha512-wR4oNhLBHf7smjy0K4oqzdWumd+r5/+6QO/vDda76MW5iug4PT7v86FoEkySIJft3XA0Ae6axhIvHrqwm793Nw==" crossorigin=anonymous />
<link rel=stylesheet href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css"/>
<script type="text/javascript">
		
		jQuery('.opinion-site-branding').after('<div class="g g-38"><div class="g-dyn a-245 c-1"><a href="https://www.hants.gov.uk/socialcareandhealth/fostering/consideringfostering/openyourdoor?gclid=CjwKCAjwhNWZBhB_EiwAPzlhNnrYqObCYaXJulvuehQ2HpXfi7wShU6UW1ECOZ4k0j-ka3KXfaiHmhoCoPwQAvD_BwE"><img src="https://www.basingstokeobserver.co.uk/wp-content/uploads/2022/09/Adopt-South-Leaderboard.jpg" /></a></div></div>');
		
		jQuery('.hero-slider .row').slick({
			dots: false,
			arrows: false,
			infinite: true,
			autoplay: true,
			autoplaySpeed: 4000,
			slidesToShow: 1,
			adaptiveHeight: true
		});

		jQuery('.opinion-module-1').addClass('animate__animated animate__fadeInUp');

		jQuery('.listen-live-cta, .listen-live-open').on('click', function() {
		window.open('https://www.basingstokeobserver.co.uk/radioplayer','Listen Live','resizable,height=450,width=600'); return false;
		});
		
		(function($) {

			$('.single-post article p').each(function() {
				var $p = $(this),
					txt = $p.html();
				if (txt=='&nbsp;') {
					$p.remove();   
				}
			});
			
			var width = $( ".mobile-top-wrapper" ).height();
			$( ".clearboth1" ).height( width );

			$( window ).resize(function() {
				var width = $( ".mobile-top-wrapper" ).height();
				$( ".clearboth1" ).height( width );
			});
			$(window).trigger('resize');
			
			setTimeout(function(){ 
				$(window).trigger('resize');
			}, 500);
			
			
		})(jQuery);
		 
	</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style type="text/css" data-ctf-style=1480391385>.ctf-feed-1480391385.ctf-regular-style .ctf-item, .ctf-feed-1480391385 .ctf-header{border-bottom:1px solid #ddd!important;}.ctf-feed-1480391385{width:100%!important;}</style><link rel=stylesheet id=tec-variables-skeleton-css href='wp-content/plugins/the-events-calendar/common,_src,_resources,_css,_variables-skeleton.min.css,qver==5.0.4+common,_src,_resources,_css,_common-skeleton.min.css,qver==5.0.4+src,_resources,_css,_widget-events-list-skeleton.min.css,qver==6.0.5+common,_src,_resources,_css,_variables-full.min.css,qver==5.0.4+common,_src,_resources,_css,_common-full.min.css,qver==5.0.4+src,_resources,_css,_widget-events-list-full.min.css,qver==6.0.5.pagespeed.cc._tJOZNXGUs.css' type='text/css' media=all />
<script type='text/javascript' id=jshowoff-adrotate-js-extra>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js.pagespeed.ce.bQXlwpTFe_.js' id=jshowoff-adrotate-js></script>
<script type='text/javascript' id=clicktrack-adrotate-js-extra>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js.pagespeed.ce.etHVHnwltW.js' id=clicktrack-adrotate-js></script>
<script type='text/javascript' src='wp-content/plugins/meks-flexible-shortcodes/js/main.js,qver=1.pagespeed.ce.6mFI4jGay5.js' id=mks_shortcodes_js-js></script>
<script type='text/javascript' src='wp-includes/js/imagesloaded.min.js,qver=4.1.4.pagespeed.ce.OlZ1K3NmNb.js' id=imagesloaded-js></script>
<script type='text/javascript' src='wp-includes/js/masonry.min.js,qver=4.2.2.pagespeed.ce.Oz_IJuWPxV.js' id=masonry-js></script>
<script type='text/javascript' src='wp-includes/js/jquery/jquery.masonry.min.js,qver=3.1.2b.pagespeed.ce.zQ6zQGCW_4.js' id=jquery-masonry-js></script>
<script type='text/javascript' id=opinion-main-js-extra>
/* <![CDATA[ */
var opinion_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bottom":"1","gallery_popup":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='wp-content/themes/opinion/assets/js/min.js,qver=1.4.1.pagespeed.ce.uCpg7fHVev.js' id=opinion-main-js></script>
<script type='text/javascript' src='wp-includes/js/comment-reply.min.js,qver=6.1.1.pagespeed.ce.SS8sGn6n64.js' id=comment-reply-js></script>
<script type='text/javascript' src='wp-content/plugins/meks-easy-social-share/assets/js/main.js,qver=1.2.9.pagespeed.ce.qR3LtpaglN.js' id=meks_ess-main-js></script>
<script type='text/javascript' id=cmplz-cookiebanner-js-extra>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"22","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"uk","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.basingstokeobserver.co.uk\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_GB","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/www.basingstokeobserver.co.uk\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=22","page_links":{"uk":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.basingstokeobserver.co.uk\/cookie-policy-uk"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js,qver=6.3.5.pagespeed.ce.h2pyTzLsq5.js' id=cmplz-cookiebanner-js></script>
<script type='text/javascript' id=ctf_scripts-js-extra>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js,qver=2.0.3.pagespeed.ce.FXUAaRy3Sz.js' id=ctf_scripts-js></script>
<script type='text/javascript' src='wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js,qver=5.0.4.pagespeed.ce.pT-xKNgE2W.js' id=tribe-common-js></script>
<script type='text/javascript' src='wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js,qver=5.0.4.pagespeed.ce.DWDb56nJm1.js' id=tribe-query-string-js></script>
<script src='wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js.pagespeed.ce.7SpNpGVo60.js'></script>
<script type='text/javascript' src='wp-includes/js/underscore.min.js,qver=1.13.4.pagespeed.ce.-I1XILtFTt.js' id=underscore-js></script>
<script src='wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js.pagespeed.ce.Xs_Jf5j0GC.js'></script>
<script defer type='text/javascript' src='wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js,qver=6.0.5.pagespeed.ce.gt-Sk8-ldZ.js' id=tribe-events-views-v2-manager-js></script>
<script type='text/javascript' src='wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js,qver=6.0.5.pagespeed.ce.vh4bitjQlf.js' id=tribe-events-views-v2-breakpoints-js></script>
<script type='text/javascript' id=wpsite_clickable_js-js-extra>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.basingstokeobserver.co.uk\/wp-admin\/admin-ajax.php","link_left":"https:\/\/www.bcot.ac.uk\/student-life\/how-to-apply\/","link_right":"https:\/\/www.bcot.ac.uk\/student-life\/how-to-apply\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js,qver=6.1.1.pagespeed.ce.I0PyYlNKA-.js' id=wpsite_clickable_js-js></script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-30').gslider({ groupid: 30, speed: 3000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 3000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 3000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 3000 });
	jQuery('.g-38').gslider({ groupid: 38, speed: 6000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 3000 });
}
});
</script>
</div>
</body>
</html>
